PSYLIB® – Г. В. Ф. Гегель. ФИЛОСОФСКАЯ ПРОПЕДЕВТИКА

БИБЛИОТЕКА

Георг Вильгельм Фридрих Гегель

ФИЛОСОФСКАЯ ПРОПЕДЕВТИКА

перевод Б.А.Драгуна

Г.В.Ф.Гегель. Работы разных лет в двух томах. Т.2. М.: "Мысль", 1971

Курс первый. Младший класс
УЧЕНИЕ О ПРАВЕ, ДОЛГЕ И РЕЛИГИИ

Введение
Пояснения к введению
Первый раздел. Учение о праве
Второй раздел. Учение о долге, или мораль
Третий раздел. Учение о религии

Второй курс. Средний класс
ФЕНОМЕНОЛОГИЯ ДУХА И ЛОГИКА

Первый отдел. Феноменология духа, или Наука о сознании
Второй отдел. Логика. Введение
Второй отдел. Логика. Первая часть. Бытие
Второй отдел. Логика. Вторая часть. Сущность
Приложение об антиномиях
Второй отдел. Логика. Третья часть. Понятие

Третий курс. Старший класс
УЧЕНИЕ О ПОНЯТИИ И ФИЛОСОФСКАЯ ЭНЦИКЛОПЕДИЯ

Первый отдел. Учение о понятии
Второй отдел. Философская энциклопедия. Введение
Второй отдел. Философская энциклопедия. Первая часть. Логика
Второй отдел. Философская энциклопедия. Вторая часть. Наука о природе
Второй отдел. Философская энциклопедия. Третья часть. Наука о духе

"Философская пропедевтика" ("Philosophische Propadeutik") написана Гегелем в 1808-1811 гг., в бытность его директором гимназии в Нюрнберге. Работа, задуманная как пособие для старших классов гимназии, не была издана при жизни Гегеля и вышла лишь в 1840 г. Текст рукописи, дополненный записями слушателей Гегеля, был подготовлен к изданию К.Розенкранцем и составил 18-й том посмертного собрания сочинений. Записи и наброски, не использованные Розенкранцем, были изданы Лассоном в 1912 г. в первом томе "Гегелевского архива". На русский язык эта работа Гегеля впервые была переведена С.Васильевым: Гегель. Введение в философию (философская пропедевтика). М., 1927. В настоящем издании "Философская пропедевтика" публикуется в новом переводе, выполненном Б.А.Драгуном по изданию: Hegel. Samtliche Werke, Bd. 3. Hrsg von H. Glockner. Stuttgart, 1927, с учетом наиболее полной публикации Гоффмейстера в издании: Hegel. Nurnberger Schriften. Hrsg. von J. Hoffmeister. Berlin, 1938, и с частичным использованием перевода С.Васильева. Текст сверен А.В.Михайловым. Примечания составлены А.П.Огурцовым.

Библиотека Фонда содействия развитию психической культуры (Киев)


  1. См. Философия права, т.VII. М.-Л., 1934, §118, стр.137.

  2. В издании "Философской пропедевтики" Розенкранцем "§24" опущено, а последующий текст включен в предыдущий 23-й параграф, за которым непосредственно идет §25. Исправлено по изданию Гоффмейстера.

  3. См. оценку гегелевской трактовки правовых отношений и собственности в "Капитале" К. Маркса (К. Маркс и Ф. Энгельс. Сочинения, т. 23, стр. 100-101; т. 25, ч. II, стр. 165, примеч.)

  4. Термин Entauberung по своему смыслу означает буквально "экстериоризация". В данном контексте он переводится в соответствии с традицией как "отчуждение". Термин Verauberung, означающий буквально "реализация", "продажа", акт передачи товара от одного лица к другому, также в некоторых случаях может переводиться как "отчуждение". Такое употребление этих терминов характерно и для К. Маркса в "Капитале" (см. К. Marx. Kapital, Bd. I. Berlin, 1961, S. 113, 114, 121, 136, 142 и т. д.). "Отчуждение" в собственном смысле слова передается термином Entfremdung. Перевод этих терминов см. по предметному указателю.

  5. В издании Розенкранца (S. 67) и Гоффмейстера здесь "oder das". Очевидно, опечатка и следует читать "unter das" (примечание переводчика).

  6. Деций Мус – герой одной из Самнитских войн, которые Рим вел с 340 по 290 г. до н. э.

  7. Ср. оценку Г. В. Плехановым понимания Гегелем роли выдающихся личностей в истории (Г. В. Плеханов. От идеализма к материализму. Избранные философские произведения, т. III. M., 1957, стр. 650).

  8. Различие между буржуа и гражданином заимствовано Гегелем у французских социальных мыслителей. См. об этом К. Маркс. К еврейскому вопросу (К. Маркс и Ф. Энгельс. Сочинения, т. I, стр. 391-394).

  9. Писистрат (ум. 527 г. до н. э.) – афинский тиран, младший современник Солона. Солон (около 638-558 гг. до н. э.) – знаменитый афинский реформатор и законодатель. Ср. оценку Писистрата в "Философии истории" Гегеля: "Господство Писистрата и его сыновей, по-видимому, было необходимо для того, чтобы приучить их к порядку и миру, а граждан – к законодательству Солона" (Сочинения, т. VIII, стр. 243).

  10. Intelligenz (от латинского intelligere – постигать, схватывать) – философское понятие, которое характеризует духовную способность человека, заключающуюся в постижении существа дела, в нахождении решения в необычной ситуации, в практической направленности познания. Этот термин трудно переводим на русский язык, поскольку слово "интеллигенция" имеет у нас другое значение. Наиболее адекватный перевод – "интеллект".

  11. В издании Гоффмейстера (S. 66) это место интерпретируется следующим образом: "объективную логику в метафизике", в издании Розенкранца – "объективная логика или метафизика". В настоящем издании это место переводится по Гоффмейстеру.

  12. Это не цитата, а сводное изложение первого и третьего определений из "Этики" Спинозы (см. В. Спиноза. Этика. Сочинения, т. 1. М., 1957, стр. 361).

  13. См. И. Кант. Сочинения, т. 3. М., 1964, стр. 404-407, 410-413, 418-421, 424-427.

  14. Термины "сопоставление" (juxtaposition) и "восприимчивость" (intussusception) заимствованы Гегелем из ботаники. Под первым понимается такой род органического тела, когда новые клетки возникают только в тех местах, где кончаются старые, а под вторым – рост, при котором новые клетки занимают место между старыми.

  15. Гегель, как известно, стоял на точке зрения Гёте в понимании природы света и цвета. Ф. Энгельс писал о гегелевской теории света: "Гегель конструирует теорию света и цветов из чистой мысли и при этом впадает в грубейшую эмпирию доморощенного филистерского опыта (хотя, впрочем, с известным основанием, так как этот пункт тогда еще не был выяснен)" (К. Маркс и Ф. Энгельс. Сочинения, т. 20, стр. 603)

  16. Концепция, излагаемая здесь, продиктована в известной мере исследованиями Гёте о метаморфозах организмов, поэтически представленными во 2-й части "Фауста" (действие 1, сцена 5)

  17. Муций Сцевола Гай – герой римского предания, юноша, пытавшийся убийством этрусского царя Порсены, осаждавшего Рим в 508 г. до н. э., избавить родину от опасности. Схваченный, он положил правую руку на пылавший жертвенник, показав свое презрение к пыткам и смерти. Муций получил прозвание Сцевола (Левша).

  18. "Для лакея нет героя" – известная французская поговорка (Il n'y pas de heros pour le valet de chambre). Ср. с "Феноменологией духа": "Для лакея нет героя; но не потому, что последний не герой, а потому, что тот – лакей, с которым герой имеет дело не как герой, а как человек, который ест, пьет, одевается, [т. е.] вообще имеет с ним дело со стороны единичности потребностей и представлений" (Гегель. Сочинения, т. IV. М., 1959, стр. 357)

  19. Церера (греч. Деметра) – италийская богиня плодородия и земледелия. Прозерпина (греч. Персефона) – в римской мифологии владычица преисподней, богиня произрастания злаков и земного плодородия. Элевсинские мистерии – в Древней Греции праздники в честь Деметры и Персефоны в городе Элевсине (близ Афин), связанные с земледельческими магическими обрядами. Слова о солнце заимствованы Гегелем у Канта (см. И. Кант. Сочинения, т, 5. М., 1966, стр. 333), в свою очередь цитировавшего немецкого поэта Витгофа

  20. Мнемозина – греческая богиня памяти и мать девяти муз, в иносказательном смысле – память

  21. Ср. "Иенская реальная философия", наст, изд., т. 1, стр. 291-292

  22. "Несчастный, как он счастлив – он голоден!" (фр.), "потерявший ум и родину" (Овидий). Далее французская эпиграмма поэта Жака дю Лорена, в переводе В. Жуковского звучит так: Сей камень – над моей возлюбленной женой! Ей там, мне здесь покой.


Курс первый. Младший класс
УЧЕНИЕ О ПРАВЕ, ДОЛГЕ И РЕЛИГИИ

Введение

§1

Предметом настоящего учения является человеческая воля, и притом в плане отношения индивидуальной воли ко всеобщей. Как воля дух действует практически. Практический образ действий (Verhalten), посредством которого дух самопроизвольно вносит в свою неопределенность какое-нибудь определение или вместо определений, имеющихся в нем без его содействия, самопроизвольно устанавливает другие, нужно отличать от его теоретического образа действий.

§2

Сознание, собственно говоря, – это отношение Я к какому-нибудь предмету, безразлично внутреннему или внешнему. Содержание наших знаний составляют отчасти предметы, которые мы познаем посредством чувственных восприятий, отчасти же предметы, основой которой является сам дух. Первые составляют чувственный, вторые умопостигаемый мир. Правовые, нравственные и религиозные понятия относятся к последнему.

§3

Во взаимоотношениях с предметом Я бывает 1) пассивным, а предмет – причиной определений во мне. В этом случае имеющиеся во мне определенные представления появляются оттого, что непосредственно наличные предметы производят на меня какое-то впечатление. Это и есть теоретическое сознание. Выступает ли оно как воспринимающее, или как воображение, или как мыслящее, его содержание всегда является некоторым уже данным и наличным содержанием, причем в мышлении содержанием его является сущее, как таковое; 2) противоположным образом проявляет себя Я как практическое сознание, когда нужно, чтобы определение Я не оставались только определениями его представления и мышления, а сделались внешне существующими. Тут уже я определяю вещи, я являюсь причиной изменений данных предметов.

§4

Практическая способность определяет себя, собственно говоря, внутренне, самопроизвольно. Содержание ее определения принадлежит ей, и она признает их своими. Однако эти определения сперва являются только внутренними и, следовательно, отделены от реальности внешнего мира, нужно же, чтобы они стали внешними и реализовали себя. Последнее происходит посредством [практической] деятельности, именно благодаря ей внутренние практические определения и становятся внешними, т.е. получают внешнее существование. – С обратной стороны это можно рассматривать также как и как такой процесс, в ходе которого некоторая внешняя наличность снимается и приводится в соответствие с внутренними определениями.

§5

Само же внутренне определение практического сознания это либо [природное] побуждение, либо воля в собственном смысле слова. Упомянутое побуждение есть природное самоопределение, основанное на ограниченных чувствах и имеющее ограниченную цель, дальше которой оно не идет; другими словами, оно представляет собой несвободную, непосредственно определенную, низшую способность желания, следуя которой человек действует как природное существо. – За пределы [природного] побуждения человек выходит посредством рефлексии. Рефлектируя, он сравнивает такое побуждение не только со средствами его удовлетворения, но и средства эти, а также и сами побуждения как друг с другом, так и с целями своего существования. Когда же рефлексия окончена, он либо предается удовлетворению побуждения, либо останавливает удовлетворение и отказывается от него.

§6

Воля в собственном смысле слова, или высшая способность желания, есть 1) чистая неопределенность Я. Как таковая, она не имеет ни ограничений, ни содержания, наличного непосредственно от природы, и по сути дела равнодушна ко всякой определенности; 2) в то же время я могу перейти к какой-то из определенностей и, сделав ту или другую из них своей, затем претворить ее в действительность.

§7

Абстрактная свобода воли и заключается в указанной неопределенности, или, лучше сказать, равенстве Я самому себе, в каковой определение существует лишь постольку, поскольку воля сделала это определение своим, т.е. внесла его в себя; в то же время воля остается тут равной себе и в состоянии снова абстрагироваться от всякого определения. Хотя воле и могут извне предлагаться различные соблазны, побудительные причины, законы, но если человек им следует, то это происходит только тогда, когда сама воля, решившись на это, делает их своими. – Точно так же обстоит дело и с определениями низшей способности желания, т.е. с тем, что совершают, повинуясь природным побуждениям и склонностям.

§8

Вина ложится на волю в том случае, если 1) определение этой воли только ею самой сделано своим, иначе говоря, если оно принадлежит ее намерению: я хочу; 2) если воля знает определения, какие создаются поступком, входящим в ее намерение, т.е. знает те определения, какие необходимо и непосредственно связаны с этим поступком.

§9

Деяние – это, собственно говоря, произведенное изменение и произведенное определение наличного бытия. К поступку же относится только то, что из деяния входит в намерение, иначе говоря, было в сознании, то, следовательно, что воля признает своим.

§10

Далее, свободная воля как свободная не связана с определенностью и единичностью, благодаря которым один индивид отличается от другого; напротив, она представляет собой всеобщую волю, и всякий отдельный человек, согласно его чистой воле, есть всеобщее существо.

§11

Воля, правда, может вбирать в себя и делать своим разного рода внешнее, т.е. не вытекающее из ее сущности, содержание. Поступая так, она остается равной себе не по содержанию и сущности, а только по форме, а именно она сознает, что может сейчас же снова абстрагироваться от всякого содержания и восстановить свою чистоту. В этом смысле она представляет собой по сути дела лишь произвол.

§12

Но чтобы воля была истинно и абсолютно свободной, то, чего она хочет, иначе говоря, ее содержание, не должно быть ничем иным, кроме нее самой. Она должна хотеть только внутри себя, и предметом ее должна быть только она сама. Чистая воля, следовательно, хочет не какого-то особенного содержания ради его особенности, а чтобы в своих действиях воля, как таковая, была свободной и получала бы свободу, другими словами, чтобы осуществлялась всеобщая воля. Дальнейшее определение и развитие этого всеобщего принципа воли представляет собой учение о праве, долге и религии.

<<< [image] ОГЛАВЛЕHИЕ [image] >>>


Курс первый. Младший класс
УЧЕНИЕ О ПРАВЕ, ДОЛГЕ И РЕЛИГИИ

Пояснение к введению

§1

Предметы суть то особенное, что они собой представляют благодаря своему определению, чувственный предмет, например, благодаря своей фигуре, величине, тяжести, цвету, благодаря более или менее прочной связи своих частей, благодаря той цели, для которой он употребляется, и т.д. Если в представлении мы опускаем некоторые из таких определений предмета, то это называется абстрагированием. В результате остается менее определенный предмет, или, лучше сказать, абстрактный объект. Но если в представлении я беру только какое-то одно из таких определений, это тоже абстрактное представление. Предмет, оставленный в полноте его определений, называется конкретным предметом. Если я абстрагируюсь от всех определений, то у меня останется только представление о совершенно абстрактном объекте. Когда мы говорим <вещь>, мы, хотя и подразумеваем нечто определенное, говорим о чем-то совершенно неопределенном, так как именно наша мысль и превращает действительную вещь в эту абстракцию голой вещи.

Чувственное восприятие бывает как внешним, так и внутренним. Посредством внешнего чувственного восприятия мы воспринимаем вещи, которые пространственно и во времени существуют вне нас и которые мы вместе с тем отличаем от себя. Посредством внутреннего чувственного восприятия мы замечаем состояния как нашего тела, так и нашей души. Чувственный мир в части своей содержит такие предметы и такие их определения, как, например, цвета, которые имеют чувственно воспринимаемую основу и получили некоторую духовную форму. Если я говорю: этот стол черный, то, во-первых, я говорю об этом единственном конкретном предмете; во-вторых, предикат <черный>, который я о нем высказываю, – это всеобщий предикат, который относится уже не только к этому единственному предмету, а принадлежит многим предметам. Чернота – это простое представление. Об истинно конкретном предмете мы знаем непосредственно. Непосредственное постижение – это созерцание. Напротив, всеобщее абстрактное представление – это опосредствованное представление, ибо я знаю о нем посредством другого представления, а именно благодаря абстракции – опусканию других определений, которые в конкретном предмете связаны с этим определением. Конкретное представление мы анализируем, раскладывая по отдельности определения, которые в конкретном предмете соединены. Свое содержание, собственно говоря, чистые всеобщие представления, например бытие, ничто, свойство, сущность и т.п., умопостигаемый мир получает из духа.

§2

Первым источником нашего познания является опыт. Для опыта требуется всего-навсего, чтобы мы что-то восприняли сами. Но нужно также и отличать восприятие от опыта. Прежде всего, содержанием восприятия является только какой-нибудь один предмет, который теперь случайно может быть таким, в другой раз – другим. Если же я повторяю восприятие и при повторном восприятии замечаю и удерживаю то, что во всех этих восприятиях остается неизменным, то это и есть опыт. Главное содержание опыта составляют законы, т.е. такую связь двух явлений, когда при наличии одного явления всякий раз происходит и другое. Однако в содержание опыта входит только всеобщность такого явления, но не необходимость взаимосвязи. Опыт учит только тому, что нечто происходит или существует вот так-то и так, но еще не учит основаниям, тому, почему [это происходит].

Так как существует очень много предметов, в отношении которых у нас не может быть своего собственного опыта, например прошлое, то нам приходится полагаться также и на авторитет других. Те предметы, которые в силу авторитета других людей мы считаем истинными, тоже являются предметами опыта. Полагаясь на авторитет других, мы верим в то, что вероятно. Мы часто считаем вероятным то, что на самом деле невероятно, но как раз невероятное и бывает зачастую истинным. <Событие подтверждается преимущественно теми следствиями и взаимосвязью тех разнообразных обстоятельств, в отношении которых у нас имеется свой собственный опыт. Необходимо, чтобы люди, рассказывающие что-то, были людьми, заслуживающими доверия, т.е. людьми, бывшими в таких обстоятельствах, которые позволяют знать суть дела. По тону этих людей мы можем судить об их добросовестности, о том, говорят ли они серьезно или преследуют при этом какой-нибудь интерес. Если писатели пишут под властью тирана и превозносят его до небес, то нам ясно, что это лесть. Если мы слышим, как кто-нибудь рассказывает о чем-то таком, в чем замешан также и сам он, то нетрудно убедиться, что он рассказывает, как ему выгоднее. Если же кто-нибудь очень хвалит хорошее качество или хороший поступок своего врага, нам следует больше верить сказанному.>

Опыт учит, следовательно, только тому, каковы предметы, а не тому, какими они должны быть. Познание того, какими предметы должны быть, возникает только из сущности, из понятия вещи. Только это познание есть истинное познание. Так как мы учимся познавать основы предмета исходя из понятия, нам нужно познать также понятия правовых, моральных и религиозных определений.

Определяя, что является справедливым и добрым, мы можем придерживаться прежде всего опыта вообще, и в первую очередь – внешнего опыта, а именно – обычного течения вещей (Weltlauf). Мы можем видеть, что считается справедливым и добрым, или, лучше сказать, что на деле оправдывает себя как справедливое и доброе. Здесь, однако, следует заметить: 1) для того, чтобы знать, какие поступки справедливы, добры, а какие несправедливы, злы, нужно уже заранее иметь понятие о справедливом и добром; 2) следовательно, если бы мы захотели придерживаться того, что обычное течение вещей показывает в качестве имеющего именно такое значение, то у нас не получилось бы ничего определенного. Все зависело бы, если говорить о результатах, об опыте, который мы приобретаем, от точки зрения. В обычном течении вещей именно потому, что оно само и есть вот это разнообразие событий, каждый может найти подтверждение для своей субъективной точки зрения, как бы она ни отличалась от других.

Но существует, кроме того, также и внутренний опыт в отношении справедливого, доброго и религиозного. При посредстве чувства (Gemut oder Gefuhl) мы высказываем суждение, что вот в таком-то образе действий есть нечто доброе или злое; есть у нас и религиозное чувство, религия нас волнует. Одобрение или неодобрение, выражаемое чувством, не содержит в себе ничего, кроме непосредственного высказывания, уверения, что нечто является именно таким или таким не является. Чувство не указывает оснований и не руководствуется основаниями. Какое чувство у нас, чувство одобрения или неодобрения, это фактически только опыт души. Но чувство вообще непостоянно и изменчиво. Сейчас оно такое, потом иное. Чувство по сути дела есть нечто субъективное. Каков предмет в чувстве, таков он только во мне как особенном индивиде. Если я говорю: я чувствую нечто вот так или: таким представляется нечто моей душе, то этим я говорю, что оно таково только во мне. Я оставляю нерешенным, таково ли оно и в других людях. Если я в чем-то ссылаюсь только на свое чувство, значит, я не хочу утруждать себя рассмотрением оснований и, стало быть, не хочу согласиться со всеобщим. Я ухожу в этом случае в себя и выражаю только то, какова вещь во мне, а не то, какова она сама по себе объективно и вообще. Объективное, всеобщее есть нечто относящееся к рассуждению (Verstandige), или, лучше сказать, понятие.

Если действительно хочешь узнать, что такое роза, гвоздика, дуб и т.д., иначе говоря, хочешь постигнуть их понятие, то прежде нужно постигнуть более высокое понятие, лежащее в их основе, здесь, следовательно, понятие <растение>, а чтобы в свою очередь постигнуть понятие <растение>, опять-таки нужно постигнуть более высокое понятие, от которого зависит понятие <растение>, а именно понятие <органическое тело>. – Чтобы иметь представление о телах, поверхностях, линиях и точках, нужно иметь представление о пространстве, потому что пространство есть всеобщее, тела же, поверхности и т.д. суть только особенные определения в пространстве. Таким же образом будущее, прошедшее и настоящее предполагают в качестве своего всеобщего основания время, и точно таким же образом обстоит дело с правом, долгом и религией, ибо они являются особенными определениями сознания, а сознание – их всеобщим основанием.

§3

Сознавая, мы обычно имеем перед собой предмет, иначе говоря, знаем только о предмете и не знаем о себе. Но в нас-то главным образом и существует Я. Если мы представляем себе всего-навсего лишь предмет, то мы сознаем, и сознаем именно предмет. Если же мы представляем себе сознание, то мы сознаем то, как мы сознаем, иначе говоря, мы обладаем тогда сознанием своего сознания. – В своей повседневной жизни мы хотя и обладаем сознанием, но не сознаем того, что мы есть сознание; многим, начиная с присущего нашему телу, мы обладаем бессознательно; например, жизненные отправления, необходимые для нашего самосохранения, мы совершаем и тогда, когда об их характере у нас нет еще сколько-нибудь точного представления, последнее мы приобретаем лишь в науке. Духовно мы тоже суть многое такое, чего мы не знаем. Внешние предметы нашего сознания – это такие предметы, которые мы отличаем от себя и которым приписываем независимое от нас существование. Внутренними же предметами называются определения, иначе говоря, способности, силы нашего Я. Они не существуют вне друг друга, а то, в чем они существуют, как раз и есть Я. – Сознание бывает либо теоретическим, либо практическим.

§4

Теоретическое сознание рассматривает то, что есть, оставляет все это так, как есть. Практическое же сознание является деятельным, оно не оставляет того, что есть, таким же, а совершает в нем изменения и само создает определения и предметы. – В сознании, таким образом, налицо Я и предмет, при этом либо бывает определено предметом, либо предмет мною. В первом случае я действую теоретически. Я беру определения предмета в том виде, как они есть. Я оставляю предмет таким, каков он есть, и стараюсь; привести свои представления в соответствие с ним. У меня свои определения, у предмета свои. Каков предмет, таким должно быть и содержание моего представления. Определения предмета, как таковые, являются тут для меня правилами. Истина моих представлений в том и состоит, что они согласуются с характером и определениями самого предмета. Закон нашего сознания, поскольку оно выступает как теоретическое сознание, состоит не в том, чтобы воспринимать предметы совершенно пассивно, а в том, что оно должно для того, чтобы воспринимать предметы, направить на это свою деятельность. Мы можем нечто воспринимать и, тем не менее, не сознавать воспринимаемого, если не направим на это своей деятельности. Эта активность в восприятии есть внимание.

§5

Представления, приобретаемые нами благодаря вниманию, мы приводим внутри нас в движение посредством воображения, деятельность которого состоит в том, что оно, когда мы созерцаем какой-нибудь предмет, вызывает в нас образ другого предмета, который как-то связан или был связан с первым. Совсем не обязательно, чтобы предмет, с которым воображение связывает образ другого предмета, был непосредственно перед нами, он может быть перед нами хотя бы только в нашем представлении. Самым распространенным созданием воображения является язык. Язык состоит из внешних знаков и звуков, посредством которых мы и сообщаем то, что думаем, чувствуем или ощущаем. Язык состоит из слов, слова же представляют собой не что иное, как знаки мыслей. Для этих знаков письмо в свою очередь дает знаки, составляемые из букв. Оно позволяет нам сообщать свои мысли, не прибегая к разговору. Иероглифическое письмо отличается от буквенного письма тем, что оно непосредственно заключает в себе целые мысли. В речи чувственно присутствует определенный ряд звуков. Мы обладаем в ней созерцанием ряда звуков. Но мы не останавливаемся на этом впечатлении, наше воображение связывает с ним представление о некотором неприсутствующем предмете. Здесь, таким образом, налицо два момента: чувственное определение и связанное с ним иное представление. Представление выступает здесь исключительно как сущность и как значение предмета, присутствующего в чувстве, каковой вследствии этого является просто знаком. Здесь данное нам содержание противостоит содержанию, которое создано нами.

§6

В повседневной жизни представление и мышление путают друг с другом и называют мышлением даже то, что является лишь представлением воображения. Представляя, мы имеем перед собою вещь также и по ее несущественному внешнему существованию. Мысля же, мы отделяем от вещи все несущественное, чисто внешнее и сосредоточиваем внимание только на ее существенных чертах. Мышление через внешнее явление добирается до внутренней природы вещи и делает ее своим предметом. Все случайное оно опускает. Оно берет вещь не такой, какова она как непосредственное явление, а отделяет несущественное от существенного и, следовательно, абстрагируется от несущественного. Созерцая, мы имеем перед собой единичные предметы. Мышление соотносит их друг с другом, иначе говоря, сравнивает их. Сравнивая, оно отмечает общее между ними, а то, чем они отличаются друг от друга, опускает и, таким образом, получает всеобщие представления.

Всеобщее представление содержит меньше определенности, чем единичный предмет, входящий в эту всеобщность, ибо всеобщее как раз и получают только путем опускания единичного. Зато охватывает собой всеобщее больше, т.е. имеет гораздо больший объем. В том случае, когда мышление создает всеобщий предмет, мышлению принадлежит деятельность абстрагирования, а вместе с ней и форма всеобщности, как, например, во всеобщем предмете <человек>. Содержание же всеобщего предмета мышлению как абстрагированию не принадлежит, а дано мышлению и существует вне и независимо от него.

Мышлению принадлежат, кроме того, многочисленные определения, выражающие ту взаимосвязь между различными явлениями, которая всеобща и необходима. Взаимосвязь между явлениями, как она дана в чувственном созерцании, – это лишь внешняя, случайная взаимосвязь, которая может быть такой или же не такой. Например, камень, упав на мягкую массу, оставляет на ней отпечаток. В чувственном созерцании дано падение камня и то, что вслед за этим по времени появилось углубление в том месте массы, где ее коснулся камень. Оба этих явления падение камня и углубление в массе – следовали друг за другом во времени. Однако взаимосвязь эта еще не содержит в себе необходимости; не исключено, что одно, как говорится, <при тех же самых условиях> произошло бы, а другого за ним не последовало. Напротив, если взаимоотношение этих двух явлений определяется как взаимосвязь причины и действия, т.е. как каузальность, то такая взаимосвязь необходима, иначе говоря, является взаимосвязью рассудка. Для нее характерно, что, когда при тех же самых условиях происходит одно, другое уже содержится в нем.

Определения эти суть формы мышления. Дух устанавливает их, повинуясь только самому себе (aus sich selbst), но это одновременно и определения сущего. Лишь путем размышления мы открываем, что такое основание и следствие, внутреннее и внешнее, что существенно и что несущественно. Дух при этом не сознает того, что эти определения он устанавливает произвольно, напротив, он высказывает в них нечто существующее вне и независимо от него.

§7

Собственно говоря, поскольку речь идет о том, что дух получает определения, неопределенность Я, или духа, заранее предполагается. Определения духа принадлежат ему даже в том случае, если он получил их от других предметов. Если в нем и есть что-то, что, будучи независимым от него содержанием, создано не им, то все же форма при этом всегда принадлежит ему; например, действуя как воображение, дух черпает материал из созерцания, форма же при этом заключается в ином соединении этого материала по сравнению с тем, каким материал этот был первоначально в созерцании. Во всяком чистом представлении, например в чистом представлении о животном, определенное содержание принадлежит опыту, но всеобщее в таком представлении – это форма, создаваемая духом.

Эта форма есть, следовательно, то, что дух устанавливает сам. При теоретической деятельности, и в этом состоит ее существенное отличие, дух устанавливает только форму, при практической же – он является творцом также и содержания. Содержанием права, например, является личная свобода. Она присуща духу. Практическая способность признает определения своими, собственно говоря, тогда, когда она их хочет. Если они и являются чужими или, лучше сказать, данными мне определениями, то они, несомненно, перестают быть чужими, если я их хочу. Я делаю это содержание своим, устанавливаю его сам.

§8

Теоретическая способность начинает с налично существующего, данного нам, внешнего и превращает его в некоторое представление. Практическая же способность, напротив, начинает с внутреннего определения, которое называется решением, намерением, а затем превращает внутреннее во внешне существующее, сообщает ему наличное бытие. Это превращение внутреннего определения в нечто внешнее называется [практической] деятельностью.

§9

[Практическая] деятельность есть, собственно говоря, соединение внутреннего с внешним. Внутреннее определение, с которого она начинается, по форме необходимо снять, т.е. нужно, чтобы оно перестало быть чисто внутренним и стало внешним; при этом необходимо, чтобы содержание этого определения осталось; например, намерение построить дом это внутреннее определение, форма которого состоит в том, что оно является лишь намерением; содержанием же тут служит план дома. Так вот, если эту форму здесь устранить, содержание все же останется. Дом, который в соответствии с этим намерением должен быть построен, и дом, который в соответствии с этим планом строится, – это один и тот же дом.

С другой стороны, деятельность в такой же мере есть и преобразование непосредственно данных предметов внешнего мира; например, при постройке дома различными способами видоизменяются грунт, камни, лес и прочие материалы. Вид этих внешних предметов подвергается изменению. Их соединяют совершенно иначе, чем они были соединены прежде. Это изменение подчинено определенной цели, а именно плану дома, с которым как с чем-то внутренним и приводятся в соответствие внешние предметы.

§10

Для животных тоже характерно практическое отношение к тому, что существует вне их. Они действуют, следуя инстинкту, целесообразно, и, значит, разумно. Но так как они делают это бессознательно, то о [практической] деятельности применительно к ним можно говорить только в переносном смысле. Они наделены вожделениями и побуждениями, но не разумной волей. О [природных] побуждениях и вожделениях человека говорят часто как о воле. Но точнее говоря, волю отличают от вожделения; волей в отличие от вожделения называют в этом случае высшую способность желания. У животных инстинкт отличается от самих их побуждений и вожделений, ибо инстинкт хотя и есть совершение действий под влиянием вожделения или побуждения, но действий, которые не заканчиваются своим непосредственным выражением, а имеют еще и дальнейшее, для животного равным образом необходимое следствие. Это совершение таких действий, в которых имеется отношение к чему-то отличному от самих этих действий, например собирание в кучу зерен многими животными. Это собирание еще не все действие; в нем имеется еще и дальнейшая цель, а именно обеспечить себя пищей на будущее.

[Природное] побуждение – это, прежде всего, нечто внутреннее, нечто начинающее движение само собой, самопроизвольно создающее некоторое изменение. Такое побуждение возникает само собой. Пробуждается оно, правда, благодаря внешним обстоятельствам, тем не менее, оно было уже и до этого. Внешние обстоятельства не порождают его. Механическими причинами производятся чисто внешние, чисто механические действия, которые полностью определены своими причинами и, следовательно, не содержат ничего, чего бы не было уже в причине; например, если я придам какому-нибудь телу движение, то этим я не сообщу ему ничего, кроме этого движения. Или если я окрашиваю какое-нибудь тело, то этим я не сообщаю ему ничего, кроме данной окраски. Напротив, если я действую на какое-нибудь живое существо, то это воздействие заставляет его проявить еще и нечто совершенно отличное от того, каким это существо было непосредственно. Активность (Wirksamkeit) живого существа благодаря моему воздействию возбуждается, и сама проявляет себя в своем своеобразии.

Во-вторых, [природное] побуждение 1) по своему содержанию ограничено, а 2) в отношении своего удовлетворения случайно, так как зависит от внешних обстоятельств. Это побуждение не выходит за пределы своей цели и называется поэтому слепым. Оно удовлетворяет себя, какими бы ни были последствия.

Поэтому такие свои побуждения человек полагает не сам, а наделен ими непосредственно; иначе говоря, они принадлежат его природе. Природа же подвластна необходимости, ибо все в ней ограничено, относительно, существует вообще только в связи с чем-нибудь другим. Но то, что существует в связи с чем-то другим, не существует самостоятельно, а является зависимым от другого. Оно имеет свое основание в этом другом и представляет собой нечто необходимое. Поскольку человек обладает непосредственно определенными побуждениями, постольку он подвластен природе и ведет себя как необходимое, несвободное существо.

§11

Только человек как существо мыслящее может подвергать рефлексии такие свои побуждения, которые сами по себе необходимы для него. Рефлексия означает, собственно, сокращение непосредственного. Рефлексия света состоит в том, что лучи его, которые сами по себе распространялись бы по прямой линии, отклоняются от этого направления. Дух обладает рефлексией. Он отнюдь не привязан к непосредственному и может переходить за пределы непосредственного к чему-нибудь другому, например, от некоторого события к представлению о его следствии, либо к представлению о похожем событии, либо к представлению о его причине. Если дух стремится к чему-нибудь непосредственному, то тем самым он отдалил его от себя. Он рефлектировал себя внутрь себя. Он ушел в себя. Противопоставляя непосредственному нечто иное, он признал это непосредственное ограниченным. Существует поэтому очень большая разница между тем, когда ты просто представляешь собой нечто или обладаешь им, и тем, когда ты также и знаешь, что ты представляешь собой или обладаешь этим. Например, невежественность, грубость образа мыслей или поведения – это такая ограниченность, обладать которой можно, не зная, что обладаешь ею. Если же ты подвергаешь ее рефлексии, другими словами, знаешь о ней, то ты, несомненно, знаешь и о том, что противоположно ей. Рефлексия есть уже первый шаг к преодолению этой ограниченности.

Побуждения как природные определения суть ограничения. Только благодаря рефлексии человек начинает подниматься над ними. Первая рефлексия касается здесь средств: соответствуют ли они побуждению, будет ли побуждение ими удовлетворено и, кроме того, не слишком ли значительны средства для того, чтобы принести их в жертву этому побуждению.

Рефлексия сравнивает различные побуждения и их цели с основной целью индивида. Цели особенных побуждений ограничены, но способствуют, каждая по-своему, тому, чтобы была достигнута основная цель. Тем не менее, этой последней одна более родственна, другая – менее. Рефлексия, следовательно, должна сравнивать побуждения, выясняя, находятся ли они в родстве с основной целью и будет ли их удовлетворение содействовать достижению этой основной цели. В рефлексии начинается переход от низшей способности желания к высшей. Рефлектируя, человек уже не является только существом природы, уже не находится в сфере необходимости. Необходимым нечто является только в том случае, когда может произойти только вот это одно, а не что-нибудь иное. Перед рефлексией же стоит не только вот этот непосредственный предмет, но и некоторый иной, другими словами, его противоположность.

§12

Однако эта только что описанная рефлексия является по сути дела лишь относительной. Хотя она и выходит за пределы чего-то конечного, но всегда приходит опять же к чему-нибудь конечному. Например, если мы выйдем за пределы некоторого места в пространстве, то нам представится другое, большее, но всякий раз ограниченное пространство или место, и так будет продолжаться до бесконечности. Точно так же, двигаясь от настоящего времени в прошедшее, мы можем представить себе период в десять или даже тридцать тысяч лет. Такая рефлексия хотя и уходит из одного определенного пункта пространства или времени в другой, однако из самих пространства или времени не выходит. Так же обстоит дело и в практической относительной рефлексии. Она покидает одну непосредственную склонность, вожделение или побуждение и переходит к какому-нибудь другому побуждению, вожделению или склонности, покидает в свою очередь их и т.д. Будучи относительной, она всякий раз снова нападает лишь на какое-нибудь побуждение, кружит только среди таких вожделений и никогда не поднимается выше всей этой сферы побуждений.

Абсолютная практическая рефлексия, напротив, поднимается выше всей этой сферы конечного, т.е. покидает сферу низшей способности желания, где человек определен природой и зависит от внешних вещей. Конечность в том вообще и состоит, что нечто имеет границу, т.е. в том, что здесь положено его небытие, что здесь это нечто прекращается, что оно, следовательно, соотносится благодаря этому с чем-то другим. Бесконечная же рефлексия состоит в том, что я соотношусь уже не с чем-то другим, а с самим собой, являюсь своим собственным предметом. Это чистое соотношение с самим собой и есть Я, корень самой бесконечной сущности. Оно полная абстракция от всего, что конечно. Как таковое, Я не имеет никакого природой данного, непосредственного содержания; своим содержанием оно имеет только себя самого. Эта чистая форма есть одновременно и свое собственное содержание. Всякое от природы данное содержание есть 1) нечто ограниченное – Я же не ограничено; 2) природное содержание непосредственно чистое Я, напротив, не имеет никакого непосредственного содержания, ибо чистое Я существует только посредством абстракции от всего другого.

§13

Сначала Я совершенно неопределенно. Но оно может посредством рефлексии от неопределенности перейти к определенности, например к зрению, слушанию и т.д. В этой определенности оно сделалось неравным себе, но вместе с тем оно сохраняет и свою неопределенность, т.е. может, отказавшись от этой определенности, снова вернуться в себя самого. Сюда же относится и принятие решения, ибо ему предшествует рефлексия, состоящая в том, что я имею перед собой многие определенности, сколько – неважно, но ими все же должны быть, по меньшей мере, вот эти две, а именно: или я принимаю какое-нибудь определение, или же не принимаю. Решение прекращает рефлексию, представляющую собой переход от одного к другому, устанавливает определенность и делает ее своей. Основным условием принятия решения, иначе говоря, основным условием возможности решать, возможности рефлектировать перед практическими действиями, является абсолютная неопределенность Я.

§14

Свобода воли есть свобода вообще, а все другие свободы лишь ее виды. Когда говорят: свобода воли, то этим отнюдь не хотят сказать, будто кроме воли есть еще какая-то сила, свойство или способность, тоже обладающая свободой. Точно так же, говоря о всемогуществе бога, не понимают этого так, будто есть еще и другие существа, кроме бога, которые обладали бы всемогуществом. Существуют также гражданская свобода, свобода печати, политическая, религиозная свобода. Эти виды свободы представляют собой всеобщее понятие свободы, поскольку оно применено к особенным отношениям или предметам. Свобода вероисповедания состоит в том, что религиозные представления, религиозные обряды не навязываются мне, иными словами, в ней существуют только такие определения, которые я признаю своими, превращаю в свои. Религия, которая мне навязывается, иначе говоря, в отношении которой я не являюсь свободным существом, не моя, она всегда остается чуждой для меня. Политическая свобода народа заключается в том, чтобы создать собственное государство и решать, что признать как общенациональную волю либо всем народом, либо через тех, кто принадлежит к народу и кого народ благодаря тому, что всякий другой гражданин имеет равные с ними права, может считать своими.

§15

Часто выражаются так: моя воля была определена такими-то мотивами, обстоятельствами, соблазнами и побуждениями. Это выражение содержит, прежде всего, ту мысль, что я был при этом пассивен. На самом же деде я был при этом не только пассивен. Я был также и существенно активен в том именно, что моя воля приняла эти обстоятельства как мотивы, допускает их как мотивы. Причинно-следственное отношение при этом не имеет места. Обстоятельства не являются причинами, а моя воля – их следствием. Согласно причинно-следственному отношению, то, что содержится в причине, должно последовать необходимо. Я же в качестве рефлексии могу выйти за пределы всякого определения, установленного обстоятельствами. Если человек ссылается на то, что с истинного пути его совратили обстоятельства, соблазны и т.д., то этим он хочет как бы отстранить от себя поступок, но тем самым лишь принижает себя до несвободного существа – существа природы, в то время как на самом деле его поступок всегда является его собственным поступком, а не поступком кого-то другого, т.е. не является следствием чего-либо вне этого человека. Обстоятельства пли мотивы господствуют над человеком лишь в тон мере, в какой он сам позволяет им это.

Определения низшей способности желания суть природные определения. В связи с этим кажется и ненужным, и невозможным, чтобы человек делал их своими. Однако именно как природные определения они как раз и не принадлежат еще его воле, или его свободе, ибо сущность его воли в том и состоит, что в ней не бывает ничего, чего бы она сама не сделала своим. Таким образом, человек может то, что принадлежит его природе, рассматривать как нечто чуждое, которое, следовательно, есть в нем только тогда, принадлежит ему только тогда, когда он сделал это своим, иначе говоря, намеренно следует своим природным побуждениям.

§16

Ставить человеку поступок в вину – значит вменять или засчитывать ему этот поступок. Детям, которые находятся еще в природном состоянии, нельзя вменять никаких поступков; дети еще невменяемы. Точно так же невменяемы сумасшедшие пли слабоумные.

§17

В различении деяния и поступка как раз и заключается разница между понятием вины, как оно выступает в трагических представлениях древних, и понятием вины в нашем понимании [1]. В трагических представлениях древних содеянное приписывается человеку во всем своем объеме. Он должен ответить за содеянное в целом, а то, что ему была известна только одна сторона содеянного, а другие нет, во внимание не принимается. Он изображается здесь как абсолютное знание вообще, а не только как относительное и случайной знание, иначе говоря, что бы он ни сделал, рассматривается целиком как его деяние. Ни одна часть этого целого с него не снимается и не перекладывается на другое существо. Например, когда Аякс из-за того, что он не получил оружия Ахилла, ослепленный гневом, перебил всех быков и овец гренок, он не свалил вину па свое безумие, как будто бы в безумии он был другим существом, а взял весь поступок на себя как па виновника и от стыда лишил себя жизни.

§18

Если бы воля не была всеобщей, то не существовало бы никаких действительных законов, ничего, что могло бы действительно обязывать всех. Каждый мог бы поступать, как ему заблагорассудится, и не обращал бы внимания на своеволие других. Что воля всеобща, вытекает из понятия ее свободы. Люди, если судить о них по их явлению, в общем, весьма различны в отношении воли, по характеру, манерам, склонностям, способностям. Они суть поэтому особенные индивиды и отличаются друг от друга по своей натуре. "У каждого есть такие способности и определения, которых нет у другого. Эти различия индивидов не касаются воли самой по себе, ибо она свободна. Свобода как раз и состоит в неопределенности воли, иначе говоря, в тол, что воля не имеет внутри себя никакой природной определенности. Воля сама по себе петь, следовательно, всеобщая воля, Особенность или единичность человека не препятствует всеобщности воли, а подчинена ей. Справедливый или моральный, иными словами превосходный поступок хотя и совершается отдельным [человеком], однако все соглашаются с таким поступком. Они, следовательно, узнают в нем самих себя или свою собственную волю. Здесь происходит то же самое, что и с произведениями искусства. Даже те, кто не смог бы создать такого произведения, находят в нем выраженной свою собственную сущность. Подобное произведение оказывается, таким образом, истинно всеобщим. Оно получает тем большее одобрение, чем более исчезает в нем особенное его создателя.

Возможен случай, когда свою всеобщую волю не сознают. Человек может считать нечто совершенно противным своей воле, хотя оно, тем не менее, ость его воля. Преступник, которого наказывают, может, конечно, желать, чтобы его избавили от наказания, всеобщая же воля ведет к тому, что преступление наказывают. Необходимо, следовательно, предположить, что абсолютная воля самого преступника требует, чтобы его наказали. Поскольку преступника наказывают, это предполагает требование, чтобы и он понимал, что его наказывают справедливо, и если он понимает это, то, хотя он и может желать, чтобы его освободили от наказания как внешнего страдания, тем не менее, его всеобщая воля, поскольку он признает, что его наказывают справедливо, согласна с наказанием.

§19

Произвол есть свобода, но это формальная свобода, иначе говоря, он есть свобода постольку, поскольку моя воля соотносится с чем-либо, ограниченным. При этом нужно различать две стороны: 1) в каком смысле воля тут не остается в равенстве с самой собой и 2) в каком смысле она остается в равенстве с самой собой.

Дополнение 1. Если воля хочет чего-нибудь, то она имеет некоторое определенное, ограниченное содержание. В этом отношении она, следовательно, не равна самой себе, ибо здесь она действительно определена, тогда как сама по себе она является неопределенной. То ограниченное, что она восприняла в себя, есть, таким образом, нечто иное, чем она сама. Например, если я хочу ходить или смотреть, то я буду ходящим или смотрящим. Я, следовательно, буду не равен самому себе, потому что хождение или смотрение представляют собой нечто ограниченное и не равны Я.

Дополнение 2. Однако по форме я нахожусь тут также и в равенстве с самим собой, иначе говоря, являюсь свободным, потому что я, ввиду того, что я так определен, рассматриваю себя одновременно и как нечто чуждое, иначе говоря, отличаю от себя, от Я состояние этой определенности, ибо так ходить, смотреть – это во мне не от природы, а потому, что я сам внес это в свою волю. В данном отношении это явно есть вместе с тем и совсем не чуждое мне, ибо я сделал это своим и это представляет собой мою волю.

Итак, упомянутая свобода есть формальная свобода, потому что при равенстве с самим собой во мне налицо одновременно и неравенство с самим собой, иначе говоря, во мне есть также и нечто ограниченное. Когда в обыденной жизни мы говорим о свободе, то обыкновенно понимаем под ней произвол, т.е. относительную свободу, состоящую в том, что я могу что-то делать или не делать. При ограниченной воле мы можем обладать формальной свободой лишь в той мере, в какой отличаем от себя все это определенное, иначе говоря, в той <ере, в какой подвергаем его рефлексии, а это значит, что мы также и выше его. Когда мы охвачены страстью пли действуем побуждаемые природой, мы не обладаем формальной свободой, так как наше Я целиком поглощено этим чувством, последнее не кажется нам ограниченным. Здесь книге Я не находится одновременно также и вне, не отличает себя от этого чувства.

§20

Абсолютно свободная воля отличается от относительно свободной, или произвола, тем, что предметом абсолютной воли является только она сама, а предметом относительной нечто ограниченное. Относительную волю, например вожделение, интересует лишь предмет. Абсолютная воля отличается, однако, и от упрямства. Последнее имеет то общее с абсолютной волей, что оно дорожит не столько сутью дела, сколько волей как волей, тем, чтобы считались именно с его волей. Одно от другого отличить нетрудно. Упрямый настаивает на своей воле только потому, что это его воля, он настаивает на ней без разумного основания, т.е. без того, чтобы его воля представляла собой нечто имеющее всеобщую ценность. Насколько необходимо, чтобы силой воли обладал тот, кто упорен в достижении разумной цели, настолько же и отвратительно упрямство, ибо оно представляет собой нечто совершенно единичное и исключающее иное. Истинно свободная воля не имеет случайного содержания. Только она сама не случайна.

§21

Чистую волю не интересует какая-либо особенность. Воля же, придающая значение какой-либо особенности, представляет собой произвол, ибо последний обладает ограниченным интересом и берет свои определения из природных побуждений и склонностей. Такое содержание дано воле, а не положено ею абсолютно. Основной принцип воли состоит в том, следовательно, чтобы осуществлялась и сохранялась ее свобода. Кроме этого, правда, воля желает еще многих определении. У нее есть еще разного рода определенные цели, учреждения, состояния и т.д., однако они не являются целями воли сами по себе, а являются целями потому, что служат средствами и условиями для осуществления свободы воли, которое делает учреждения и законы необходимыми для ограничения произвола, склонностей, голого изволения и вообще побуждений и желаний, которые относятся к одним только природным целям. Например, воспитание имеет цель сделать человека самостоятельным существом, т.е. существом со свободной волей. Для этого детям запрещают многое из того, что им хочется. Они должны научиться повиновению, чтобы были сняты их единичная или собственная воля и их зависимость от чувственных склонностей и желаний; таким образом, воля их сделается свободной.

§22

Человек – свободное существо. Это составляет основное определение его природы. Но кроме этого у него есть еще и другие необходимые потребности, особенные цели и побуждения, например стремление к познанию, к сохранению своей жизни, своего здоровья и т.д. Право не интересуется человеком в плане этих особенных определений. Оно не ставит себе целью содействовать ему в отношении этих определений или оказывать ему тут какую-то особую помощь.

Во-вторых. Право не зависит от того намерения, которое ты имеешь. Можно делать что-нибудь с весьма благим намерением, но поступок от этого не становится законным, а вопреки толу может быть противозаконным. С другой стороны, какой-нибудь поступок, например защита мной своей собственности, может быть вполне законным и все же злонамеренным поступком, если я при этом забочусь не столько о праве, сколько о том, чтобы причинить вред другому. На право, как таковое, это намерение не имеет никакого влияния.

В-третьих. Право не связано с [внутренней] убежденностью в том, соответствует или противоречит праву совершаемое мной. Это имеет место особенно при наказании. Преступника, правда, стараются убедить, что с ним поступают справедливо. Но существует такое убеждение или его нет, это не оказывает никакого влияния на право, которое к нему применено.

Наконец, право не придает значения также и тому умонастроению, с которым что-либо совершают. Очень часто бывает, что право не нарушают только из-за страха перед наказанием или перед другими неприятными последствиями вообще, например, из страха утратить свое доброе имя, дискредитировать себя. Или же можно, осуществляя свое право, думать, что за это будешь вознагражден в загробной жизни. Право, как таковое, не зависит от этих умонастроений.

§23

Право и мораль отличаются друг от друга. Нечто вполне позволительное с точки зрения права может быть чем-то таким, что моралью запрещается. Право, например, разрешает мне распоряжаться своим имуществом, совершенно не определяя пределов этого распоряжения, и только мораль содержит определения, которые его ограничивают. Может казаться, будто мораль разрешает много такого, чего не разрешает право. Однако мораль требует не только соблюдения права по отношению к другим, а, напротив того, соединяет с правом умонастроение, состоящее в том, чтобы уважать право ради права. Мораль требует даже, чтобы, прежде всего, было соблюдено право и лишь после того, как оно исчерпано, вступали бы в действие моральные определения.

Чтобы поступок имел моральную ценность, необходимо понимание того, справедлив он или несправедлив, является он хорошим или дурным. То, что называют невинностью детей или нецивилизованных народов, не есть еще моральность. Дети или такие народы не совершают многих дурных поступков, потому что не имеют о них еще никакого представления, потому что вообще нет еще налицо тех условий, при которых только и становятся возможными таковые. Подобное несовершение дурных поступков не имеет никакой моральной ценности. Но и совершают-то они поступки, которые, согласуясь с моралью, моральными, тем не менее, вовсе не являются, поскольку они еще не понимают природы поступка, не знают, является он хорошим или дурным.

Собственному убеждению противостоит простая вера, основанная на авторитете других. Чтобы мой поступок имел моральную ценность, с ним должно быть связано мое убеждение. Поступок должен быть в полном смысле моим. Если же я действую, полагаясь на авторитет других, то поступок не вполне мой: в этом случае во мне действует чужое убеждение.

Бывают, однако, и такие обстоятельства, при которых является моральным действовать именно в силу повиновения и согласно авторитету других. Первоначально человек следует своим природным склонностям без размышления или с еще односторонними, косвенными и неправильными рефлексиями, которые сами еще находятся под властью чувственности. В этом состоянии он должен научиться повиноваться, ибо его воля еще не является разумной волей. Благодаря этому повиновению вырабатывается то негативное, что он учится отказываться от чувственных желаний, и только таким путем человек достигает самостоятельности. Он всегда в этой сфере повинуется другому: ничуть не больше и ничуть не меньше, когда исполняет свою собственную в целом еще чувственную волю или когда исполняет волю другого. Как существо природы он находится отчасти под властью внешних вещей, с другой же стороны, эти склонности и вожделения представляют собой нечто непосредственное, ограниченное, несвободное, это не его истинная воля, а нечто другое. Повиновение закону разума – это повиновение моей несущественной природе, которая находится под властью того, что для нее является другим. Но с другой стороны, оно представляет собой самостоятельное определение из самого себя, так как именно этот закон коренится в моей сущности.

Существенным моментом морали является, следовательно, умонастроение. Оно заключается в том, что долг исполняется потому, что так нужно. Следовательно, аморальным является как раз делать что-то из страха перед наказанием или для того, чтобы приобрести у других хорошее мнение о себе. Эти мотивы представляют собой гетерогенную, т.е. чужеродную побудительную причину, ибо они не являются основанием самого дела; иначе говоря, право тогда рассматривают не как нечто такое, что существует само по себе, а как нечто зависящее от внешних определений.

Размышления над тем, наказания или награды положены за поступок, имеет, несмотря на то что ценность поступка не слагается из его последствий, большое значение. Последствия хорошего поступка могут зачастую причинить много зла, и, наоборот, среди последствий дурного поступка могут быть и хорошие. Вообще же думать о последствиях поступка важно потому, что благодаря этому не останавливаются на непосредственной точке зрения, а поднимаются над ней. Многостороннее их рассмотрение ведет также к природе поступков.

§24 [2]

С правовой точки зрения человек противостоит человеку как абсолютно свободное существо, с моральной же точки зрения – как существо единичное, взятое по своему индивидуальному существованию в качестве члена семьи, друга, в качестве такого-то характера и т.д. Если внешние обстоятельства, в которых человек находится с другими людьми, таковы, что он исполняет свое назначение, то это его счастье. Отчасти это благо стоит в зависимости от его воли, отчасти оно зависит от внешних обстоятельств и от других людей. Человек является предметом морали именно со стороны своего особенного наличного бытия, со стороны своего блага, причем мораль требует не только того, чтобы человеку не препятствовали в его абстрактной свободе, но и чтобы содействовали его благу. Ощущение блага (Wolhsein) как соответствие внешнего нашему внутреннему мы называем также удовольствием. Благоденствие (Gluckseligkeit) представляет собой не единичное удовольствие, а продолжительное состояние отчасти самого действительного удовольствия, отчасти же тех обстоятельств и средств, благодаря которым у тебя всегда есть возможность доставить себе удовольствие, если ты этого захочешь. Последнее, таким образом, есть удовольствие представления. Но и в благоденствии, и в удовольствии присутствует понятие удачи (Gluck), означающее, что соответствие внешних обстоятельств внутренним определениям побуждений является случайным. Блаженство же (Seligkeit), напротив, состоит в том, что в нем нет никакой удачи, что в нем соответствие внешнего бытия внутреннему желанию не является случайным. Блаженство может быть приписано только богу, в коем хотение и исполнение для его абсолютного могущества есть одно и то же. Для нас же соответствие внешнего нашему внутреннему ограничено и случайно. Тут человек зависим.

§25

Моральная воля в отношении умонастроения несовершенна. Она представляет волю, целью которой является совершенство, но: 1) к достижению этой цели ее толкают также побуждения чувственности и единичности; 2) она не имеет в своей власти средств и поэтому ограничена в осуществлении благополучия других. В религии, напротив, божественное существо, совершенство воли, рассматривают соответственно обеим сторонам божественного существа, а именно по совершенству образа мыслей, каковой уже не содержит посторонних побуждений, и затем по совершенству могущества в достижении святых целей.


Курс первый. Младший класс
УЧЕНИЕ О ПРАВЕ, ДОЛГЕ И РЕЛИГИИ

Первый раздел

УЧЕНИЕ О ПРАВЕ

§1

Необходимо рассмотреть: 1) право само по себе и 2) его существование в гражданском обществе.

Глава первая

ПРАВО

§2

С точки зрения права следует исполнять только всеобщую волю, невзирая на намерение или убеждение единичного человека, и вообще человек является предметом права только как свободное существо.

§3

Право заключается в том, чтобы с каждым в отдельности другой считался и обращался как со свободным существом, ибо лишь тогда свободная воля имеет в другом человеке самое себя в качестве предмета и содержания.

Пояснение. В основе права лежит свобода отдельного человека, и право заключается в том, чтобы я обращался с другим как со свободным существом. Разум требует соблюдать право. По своей сущности каждый является свободным человеком. В силу своих особенных состояний и свойств люди различны, но различие это не касается абстрактной воли, как таковой. Тут они суть одно и то же, и тут уважать другого – значит уважать самого себя. Именно это и приводит к тому, что нарушением права одного человека наносится оскорбление всем в их праве. Здесь уже совсем иного рода сочувствие, чем то, когда сочувствуют только ущербу другого, ибо 1) частичная или полная утрата кем-нибудь своего имущества, хорошее состояние которого хотя и желательно, но само по себе не необходимо, огорчает меня, однако я не могу сказать, что его, как такового, не должно было быть; 2) подобные события относятся к особенностям человека. При всем сочувствии мы отделяем несчастные случаи от нас самих и рассматриваем их как нечто такое, что нас непосредственно не касается. Наоборот, когда нарушено право другого, каждый чувствует себя задетым за живое, ибо право есть нечто всеобщее. Следовательно, правонарушение мы не можем считать чем-то таким, что нас непосредственно не касается. Мы чувствуем себя тем более оскорбленными им, что право есть нечто необходимое.

§4

Каждый, поскольку его признают свободным существом, есть лицо. Поэтому принцип права можно выразить и так: с каждым другой должен обращаться именно как с лицом.

Пояснение. Понятие личности включает в себя особенность Я (Ichheit) или же отдельность как нечто свободное или всеобщее. Люди обладают личностью в силу своей духовной природы.

§5

Именно отсюда вытекает, что ни одного человека нельзя принуждать к чему-либо, кроме прекращения насилия, примененного им к другому.

Пояснение. Бывают ограничения свободы и законы, допускающие, чтобы с людьми обращались не как с лицами, а как с вещью, например законы, разрешающие рабство. Однако последние являются лишь позитивными законами и правами, и притом такими, которые противны разуму и абсолютному праву.

§6

Поступок, стесняющий свободу другого человека или не признающий в нем свободную волю, является противоречащим праву.

Пояснение. В абсолютном смысле по отношению к человеку, строго говоря, невозможно никакое принуждение, потому что каждый представляет собой свободное существо, ибо он может отстоять свою волю вопреки необходимости и отказаться от всего, что имеет отношение к его наличному бытию. Принуждение происходит следующим образом. С наличным бытием человека соединяют что-нибудь в качестве его условия так, что, если он хочет сохранить первое, ему приходится мириться и со вторым. А так как наличное бытие человека зависит от внешних предметов, то он может быть поставлен и зависимость именно со стороны своего наличного бытия. Человека принуждают только тогда, когда он хочет чего-то, с чем связано еще и другое, а захочет ли он того, а с ним и другого или же не захочет ни того, ни другого, это зависит от его воли. Уж если его принуждают, то, к чему его склоняют, тоже в его воле. Принуждение есть в этом смысле лишь нечто относительное. Оно является справедливым, если к нему прибегают для того, чтобы добиться признания отдельным человеком. Такое насилие с известной точки зрения не является насилием и не противоречит достоинству свободного существа, ибо воля, какова она сама по себе, это и есть абсолютная воля каждого в отдельности. Свобода бывает вообще там, где господствует закон, а не произвол отдельного человека.

§7

Позволено, а потому и не предписывается правом все, что не стесняет свободы других, иначе говоря, все, что не препятствует их актам.

Пояснение. Право содержит, собственно говоря, только запрещения, а не приказания, а что не запрещается, то позволено. Но правовые запрещения могут быть выражены позитивно как приказания, например: ты должен соблюдать договор! Всеобщий правовой принцип, особенными применениями которого являются все другие, гласит: ты должен уважать собственность другого! Это не означает, что ты должен сделать для другого что-нибудь позитивное, произвести какое-то изменение в окружающих обстоятельствах, а требует только не совершать нарушения [права] собственности. Таким образом, если право и выражают как позитивное приказание, то это последнее лишь форма выражения, в основе которого по содержанию всегда лежит запрет.

§8

Подчиняя себе вещь, воля делает ее своей. Владение и есть эта подчиненность вещи моей воле.

Пояснение. Для подчинения нужно двоякое: нечто всеобщее и нечто единичное. Я подчиняю нечто единичное, если присваиваю ему всеобщее определение. Это подчинение вообще встречается в суждении. Подчиняющее в суждении – это предикат, а подчиненное – субъект. Вступление во владение есть произнесение суждения, что некоторая вещь становится моей. Подчиняющим здесь является моя воля. Я даю вещи предикат <моя>. Воля есть подчиняющее для всех внешних вещей, ибо по себе она есть всеобщность. Все вещи, не относящиеся сами к себе, являются только необходимыми, а не свободными. Это обстоятельство дает, таким образом, человеку право завладевать всеми внешними вещами и делать из них уже нечто иное, чем то, что есть они сами. Тем самым он поступает с ними лишь сообразно их сущности.

§9

Вещь, которой еще только намереваешься завладеть, должна быть 1) res nullius [ничьей], т.е. не быть такой вещью, которая уже подчинена другой воле.

Пояснение. Мне нельзя вступить во владение вещью, уже принадлежащей другому, не потому, что она вещь, а потому, что она его вещь. Ибо, вступая во владение этой вещью, я уничтожаю в ней тот предикат, что она его, и тем отрицаю волю этого человека. Воля же есть нечто абсолютное, чего я не могу превратить в нечто негативное.

§10

2) Во владение нужно вступить, т.е. нужно путем ли физического захвата, или путем формирования, или хотя бы путем обозначения предмета сделать ясным для других, что я подчинил этот предмет моей воле.

Пояснение. Внешнему овладению должен предшествовать внутренний волевой акт, выражающий то, что вещь будет моей. Первый способ овладения – это физический захват. Он имеет тот недостаток, что захватываемые предметы должны быть такими, чтобы я мог непосредственно схватить их рукой или накрыть своим телом, а, кроме того, он недолговечен. Второй, более совершенный способ – это формирование, состоящее в том, что я придаю вещи некоторую форму, например возделываю поле, превращаю золото в бокал. Здесь та форма, что это мое, непосредственно соединена с предметом и потому в себе и для себя является знаком того, что материя тоже принадлежит мне. К формированию, между прочим, относятся также посадка деревьев, приручение и кормление животных. Несовершенный способ землевладения это использование какого-нибудь района без его формирования, например, когда кочевые народы используют территорию для выпаса скота, пароды, занимающиеся охотой, для охоты, занимающиеся рыболовством народы используют побережье моря или реки. Такое овладение еще поверхностно, так как имеющееся здесь использование является лишь временным, еще неустойчивое, не прикреплено к предмету. Овладение предметом путем одного только обозначения несовершенно. Знак, не составляющий одновременно, как при формировании, суть самого предмета, – это вещь, обладающая значением, которое не является, однако, ее собственной сущностью и к которому эта вещь относится, следовательно, как чуждая. Но, кроме того, она обладает также и своим собственным значением, которое не связано с природой самого предмета, обозначенного этой вещью. Таким образом, обозначение произвольно. Знаком чего должна быть вещь – это в большей или меньшей мере дело соглашения (Convenienz).

§11

Владение становится собственностью, законным, если все другие признают, что вещь, которую я сделал своей, моя, равно как и я признаю владение других их владением. Мое владение признается, потому что оно акт свободной воли, которая внутри самой себя есть нечто абсолютное и в которой всеобщим является то, что воление других я тоже рассматриваю как нечто абсолютное.

Пояснение. Владение и собственность – это два различных определения. Отнюдь не всегда владение и собственность связаны. Можно иметь собственность и в то же время не владеть ею. Если я, например, кому-то другому ссудил что-нибудь, то оно остается моей собственностью, хотя я уже этим и не владею. Владение и собственность входят в то понятие, что я имею господство над чем-ннбудь. Собственность представляет собой правовую сторону этого господства, а владение – только ту внешнюю сторону, что нечто вообще находится в моей власти. Правовое есть сторона моей абсолютной свободной воли, объявившей нечто своим. Эту волю другие должны признать, поскольку она существует сама по себе и поскольку ранее указанные условия соблюдены. Собственность имеет, таким образом, внутреннюю и внешнюю сторону. Первая-это акт воли, который должен быть признан, как таковой, вторая же, взятая сама по себе, представляет собой вступление во владение. Будет ли вступление во владение признано другими, это кажется случайным, иначе говоря, произвольным. Однако оно должно быть признано, ибо такова природа самого дела. Признание основано не на взаимности. Я признаю не потому, что и ты признаешь, и наоборот, а природа самого дела служит основой этого взаимного признания. Я признаю волю другого потому, что она сама по себе должна быть признана [3].

§12

Я. могу отчуждать от себя (mich entaubern) [4]. свою собственность, и она благодаря моей свободной воле может перейти к другому.

Пояснение. Хотя мои силы и способности и являются более всего принадлежащей мне собственностью, но они тоже имеют внешнее выражение. Согласно абстрактному определению, они внешни уже постольку, поскольку я могу отличить их от себя, от простого Я. Но и сами по себе они суть единичные и ограниченные силы и способности, не составляющие самой моей сущности. Моя сущность, сама по себе всеобщая, отлична от этих особенных определений. Наконец, они являются внешними в их применении. Именно применяя их, я превращаю их во внешнюю форму, и произведенное ими есть нечто внешне существующее. В применении находится не сила, как таковая; она сохраняется, хотя она выявила себя и превратила это свое выявление в некоторое отличное от нее наличное бытие. Это выявление силы есть нечто внешнее постольку также, поскольку представляет собой нечто ограниченное и конечное. Если нечто является моей собственностью, то хотя я и связал его со своей волей, но связь эта не абсолютна. Ибо если бы связь эта была такой, то моя воля должна была бы по своей сущности находиться в этой вещи. Но я превратил свою волю здесь только в нечто особенное, и могу, так как воля моя свободна, эту особенность снова снять.

§13

Неотчуждаемы те блага, которые не столько являются моим владением или собственностью, сколько образуют мою собственную личность, иначе говоря, содержатся в моей сущности, как, например, свобода воли, нравственность, религия и т.д.

Пояснение. Отчуждаемы только внешние уже по своей природе блага; личность, например, я не могу считать чем-то внешним для меня, ибо отказаться от своей личности значит превратить себя в вещь. Но такое отчуждение было бы недействительным. Тот отчуждал бы свою нравственность, кто дал бы другому, например, обещание совершать по его приказу всевозможные действия, как преступные, так и безразличные, все равно. Но такое обязательство не может иметь никакой силы, ибо оно включает в себя свободу воли, обладая которой каждый должен отвечать за себя сам. Нравственные или безнравственные деяния – это собственные поступки того, кто их совершает, и в силу этого я не могу их отчуждать. Я не могу отчуждать и свою религию. Если бы община или же отдельный человек предоставили кому-нибудь третьему определять, что должно составлять их веру, то это было бы обязательством, от которого каждый мог бы отказаться. Причем по отношению к тому, перед кем я взял на себя такое обязательство, это не было бы несправедливостью, так как то, что я ему предоставил, никогда и не могло стать его собственностью.

§14

Напротив, определенное употребление своих духовных и физических сил и вещи, которыми я владею, я могу отчуждать.

Пояснение. Отчуждать можно только ограниченное употребление своих сил, так как это употребление, иначе говоря, ограниченное действие, отлично от силы. Но непрерывное употребление, или действие во всем своем объеме, неотличимо от силы самой по себе. Сила есть нечто внутреннее, нечто всеобщее по отношению к своему проявлению. Проявления же суть некоторое ограниченное в пространстве и времени наличное бытие. Сила сама по себе не исчерпана в отдельном таком наличном бытии, а также не связана с каким-либо одним из своих случайных действий. Во-вторых, сила должна действовать и проявляться, иначе она не сила. В-третьих, самое силу составляет весь объем ее действий, ибо весь объем проявления есть то же самое всеобщее, что и сила, и потому человек не может отчуждать всего употребления своих сил: иначе он отчуждал бы свою личность.

§15

Для отчуждения в пользу другого требуется мое согласие передать ему вещь и его согласие принять ее: это обоюдное согласие, если оно взаимно высказано и объявлено действительным, называется договором <расTUM> .

Пояснение. Договор есть особый способ стать собственником вещи, которая уже принадлежит другому. Ранее же разобранный способ сделаться собственником состоял в непосредственном овладении вещью, которая была res nullius [ничьей]. 1) Простейшим видом договора можно считать дарственный договор, в котором кто-либо просто передает какую-то вещь в пользу другого, не получая взамен ее стоимость. Действительное дарение, есть договор, ибо в дарении должна участвовать воля двоих: одного, чтобы передать вещь другому, не беря за нее ничего, другого, чтобы принять эту вещь; 2) договор мены состоит в том, что я передаю другому что-либо из моей собственности при условии, что он мне дает за это вещь равную по стоимости. Здесь необходимо обоюдное согласие каждого отдать что-нибудь, а взамен взять предложенное другим; 3) купля и продажа есть особый вид мены – обмен товаров на деньги. Деньги – это всеобщий товар, который как абстрактная стоимость не может, следовательно, сам быть употреблен для удовлетворения какой-либо особенной потребности. Они лишь всеобщее средство для приобретения за них тех особенных вещей, в которых нуждаешься. Употребление денег только косвенное. Никакая материя, обладая этими качествами, сама по себе не есть деньги, ее признают деньгами лишь благодаря соглашению; 4) наем состоит в том, что я передаю кому-либо свое владение, т.е. пользование моей собственностью, но самое собственность оставляю за собой. При этом может быть так, что тот, кому я что-либо отдал внаем, должен возвратить мне ту же самую вещь, и так, что я оставляю за собой собственность лишь на вещь того же самого рода или той же самой стоимости.

§16

Содержащееся в договоре волеизъявление не есть еще осуществление перехода моей вещи или труда к другому. Таким переходом, совершающимся на основании договора, является выполнение.

Пояснение. Мое обязательство по договору содержит в себе как исключение вещи посредством моей воли из сферы моего, так и признание, что другой сделал ее своей. Так как то, что какой-нибудь предмет является моим, поскольку он зависит от меня, имеет свое основание в моей воле, то благодаря договору вещь уже стала собственностью другого. Если бы я не выполнял определенного в договоре по отношению к другому, т.е. не вводил его во владение, то этим я нарушил бы его [право] собственности. Таким образом, я самим договором обязан к его выполнению. <Наследование через завещание.>

§17

Посягательство другого человека на сферу моей свободы может быть 1) или таким, что он распоряжается моей собственностью как своей, иначе говоря, утверждает, что он имеет на нее право и что если бы не он, а я имел на нее право, то он уступил бы ее мне. Он уважает тут право вообще и утверждает только то, что оно в этом частном случае на его стороне. Или же 2) его поведение таково, что он вообще не признает моей воли и, стало быть, нарушает право как право.

Пояснение. Полученные до сих пор понятия охватывают природу права, его законы и его необходимость. Но право не является такого же рода необходимостью, как необходимое физической природы, например то, что солнце не может сойти со своего пути. Цветок должен вполне соответствовать своей природе. Если он, например, не осуществит своего формирования, то причина этого внешнее воздействие, а не он сам. Дух же, напротив, благодаря своей свободе может поступать вопреки законам. Возможны, следовательно, поступки, нарушающие право. Здесь необходимо различать: 1) всеобщее право, право как право; 2) особое право, которое касается только права отдельного лица на отдельную вещь. Всеобщее право состоит в том, что каждый вообще, независимо от этой собственности является юридическим лицом. Посягательство на право может, следовательно, быть и такого рода, когда этим утверждается только то, что это особое право, эта особенная вещь известному лицу не принадлежат. Всеобщее же право при этом не нарушается. Тут к своему противнику относятся как к правовому лицу. Такое суждение можно рассматривать в общем-то как и чисто отрицательное суждение, в котором в предикате отрицается особенное; например, если я высказываю суждение: эта печь не зеленая, то я отрицаю только предикат такой-то окрашенности, а не всеобщий предикат. Во втором случае, посягая на право другого, я не только утверждаю, что некоторая особенная вещь не является собственностью другого, но отрицаю также и то, что он является правовым лицом. Я обращаюсь с ним не как с лицом. Я притязаю на нечто не потому, что имею на это право или считаю, что я его имею. Я нарушаю право как право. Такое суждение принадлежит к тем, которые называются бесконечными. Бесконечное суждение отрицает в предикате не только особенное, но и всеобщее; например: эта печь не кит; или: она не память. Так как отрицается не только определенное, но и всеобщее предиката, то субъекту не остается ничего. Такие суждения поэтому бессмысленны, но, тем не менее, правильны. Точно так же нарушение права как права есть нечто возможное, что и случается, но бессмысленное, противоречащее себе. Случаи первого рода относятся к цивильному праву, случаи второго – к криминальному праву. Первое называется также гражданским, второе уголовным правом.

§18

В первом случае необходимо простое выяснение правовых оснований, посредством которого и устанавливается, кому принадлежит это оспариваемое особое право. Однако для такого разбора мнений обеих сторон нужен третий, кто был бы свободен от их интереса владеть этой вещью и обращал бы внимание только на право, как таковое.

Пояснение. В первом случае возникает, таким образом, гражданский процесс. В нем-то и оспаривается право другого, но на правовой основе. Обе спорящие стороны в том как раз и сходятся, что они признают право как право. И вступить во владение должен лишь тот, кто прав, а не тот, скажем, кто имеет влияние, власть или больше заслуг. Стороны расходятся только в отношении подведения особенного под всеобщее [5]. И именно в этом причина того, что между судьей и обеими сторонами не возникает ни личной обиды, поскольку одна сторона недовольна его приговором, ни личной обиды судьи против той стороны, которую он признал неправой. И так как здесь нет посягательства на что-либо личное, то сторона, несправедливо претендовавшая на собственность другого, не наказывается.

§19

Второй случай, напротив, касается ущерба, наносимого моей личной внешней свободе, моему телу и жизни или же моей собственности вообще путем насильственных действий.

Пояснение. Сюда относится в первую очередь незаконное лишение меня свободы посредством тюремного заключения или рабства. Не иметь возможности отправиться туда, куда хочешь, и т.п. – это и есть лишение естественной внешней свободы. Сюда же относится нанесение ущерба телу и жизни. Последнее гораздо значительнее, нежели лишение меня собственности. Хотя жизнь и тело суть нечто внешнее, как и собственность, тем не менее, под ними задета моя личность, ибо мое непосредственное самоощущение находится в самом моем теле.

§20

Принуждение, установленное подобным поступком, не только должно быть прекращено, т.е. внутренняя ничтожность такого поступка должна быть наказана не только негативно, но необходимо также, чтобы и позитивно осуществилось возмездие. <Против такого поступка необходимо выставить как довод форму разумности вообще, всеобщность, или равенство.> Ведь если поступающий так существо разумное, то в его поступке заключено то, что его поступок есть нечто всеобщее. Грабя другого, ты грабишь себя! Убивая кого-нибудь, ты убиваешь всех и самого себя! Поступок – это закон, который ты устанавливаешь и который именно своим поведением ты признал в себе и для себя. Поступающего так, можно, поэтому вместо себя подвести под тот самый способ действия, который он установил, и тем самым восстановить нарушенное им равенство: jus talionis [право возмездия].

Пояснение. Возмездие основывается вообще на разумной природе несправедливо поступающего, иначе говоря, оно состоит в том, что несправедливое превращается в справедливое. Несправедливый поступок – это единичный неразумный поступок. Но так как он совершается разумным существом, то он представляет собой, правда не по своему содержанию, но по форме, все же нечто разумное и всеобщее. Кроме того, его следует рассматривать как принцип или закон. Однако, как таковой, этот закон действителен вместе с тем только для [несправедливо] поступающего, ибо только он, поступая так, признает этот закон, другие же не признают. Несправедливо поступающий сам подпадает под этот принцип или этот закон, который и должен быть осуществлен по отношению к нему. Несправедливость, которую он совершил, в применении к нему является справедливостью, ибо этим вторым действием, им признанным, восстанавливается равенство. Здесь мы имеем только формальное право.

§21

Возмездие, однако, не должно осуществляться отдельным обиженным человеком или его близкими, ибо у них общеправовая точка зрения связана в то же время со случайностью страсти. Оно должно быть действием третьего, обладающего властью, который выставляет как довод и исполняет только всеобщее. В последнем случае оно называется наказанием.

Пояснение. Месть и наказание отличаются друг от друга тем, что месть – это возмездие, поскольку оно осуществляется обиженной стороной, а наказание – это возмездие, поскольку оно налагается судьей. Возмездие потому-то и должно осуществляться как наказание, что в случаях мести имеет влияние страсть и право оказывается в тени. К тому же месть не обладает формой права, а имеет форму произвола, так как обиженная сторона действует, всегда повинуясь чувству или субъективной побудительной причине. Именно поэтому справедливость, осуществленная как месть, и является в свою очередь новой обидой, воспринимается только как единичный поступок и воспроизводится, таким образом, без примирения до бесконечности.

Глава вторая

ГРАЖДАНСКОЕ ОБЩЕСТВО

§22

Понятие права как сила, располагающая властью и независимая от побуждений единичности, обладает действительностью только в гражданском обществе.

§23

Семья представляет собой естественное общество, члены которого связаны любовью, доверием и естественным повиновением (пиэтет).

Пояснение. Семья представляет собой естественное общество, во-первых, потому, что членом семьи являются не в силу своей воли, а в силу своего естества, и, во-вторых, потому, что отношения между членами семьи основаны не столько на размышлении и решении, сколько на чувстве и побуждении. Эти отношения являются необходимыми и разумными, но форма сознательного усмотрения отсутствует. Это скорее инстинкт. Любовь членов семьи друг к другу основывается на том, что одно Я составляет с другим отдельным Я некоторое единство. Они не считают себя отдельными в их отношении друг к другу. Семья – это органическое целое. Ее части – это, собственно говоря, не части, а члены, которые имеют свою субстанцию только в этом целом и отдельно от этого целого самостоятельностью не обладают. Доверие, питаемое членами семьи друг к другу, состоит в том, что каждый интересуется не собой, а только целым. Естественное повиновение внутри семьи основывается на том, что в этом целом существует только одна воля, а именно принадлежащая главе семьи. В этом отношении семья составляет только одно лицо. <Нация.>

§24

Государство – это общество людей с правовыми отношениями, в котором люди имеют значение друг для друга не в силу каких-либо индивидуальных естественных отношений сообразно своим естественным склонностям и чувствам, а как лица, и эта личность каждого косвенно утверждается. Если семья, разрастаясь, превратилась в нацию и государство составляет с нацией одно целое, то это – большое счастье.

Пояснение. Народ связан в одно языком, нравами и обычаями, а также образованием. Но связь эта еще не образует государства. Для государства, правда, весьма важны, кроме того, мораль, религия, благосостояние и богатство всех его граждан. И оно должно заботиться о содействии этим обстоятельствам, однако непосредственную цель государства составляют не они, а право.

§25

Естественное состояние – это состояние некультурности, насилия и несправедливости. Из такого состояния люди должны вступить в гражданское общество, ибо только в последнем правовое отношение обладает действительностью.

Пояснение. Естественное состояние часто изображается в качестве совершенного состояния человека, как с точки зрения благоденствия, так и с точки зрения нравственной доброты. Во-первых, следует заметить, что невинность, как таковая, не имеет никакой моральной ценности, поскольку она представляет собой незнание зла и покоится на отсутствии тех потребностей, при которых зло может совершаться. Во-вторых, это состояние является скорее состоянием насилия и несправедливости именно потому, что в нем люди оценивают себя сообразно природе. По природе же они неравны как в отношении физических сил, так и духовных способностей. И посредством насилия и хитрости люди делают действительным это свое различие. Разум существует, правда, и в естественном состоянии, но естественное является господствующим. Поэтому люди должны перейти из него в такое состояние, в котором господствует разумная воля.

§26

Закон есть абстрактное выражение всеобщей, в себе и для себя существующей воли.

Пояснение. Законом всеобщая воля является в той мере, в какой она является им с точки зрения разума. При этом совсем не обязательно, чтобы каждый отдельный человек непременно сам узнал или отыскал эту волю. Совсем не обязательно также и то, чтобы каждый отдельный человек объявлял свою волю, а затем отсюда извлекался бы всеобщий результат. Именно поэтому в действительной истории и не бывало так, чтобы каждый отдельный гражданин какого-либо народа предлагал закон, а затем путем общественного обсуждения договаривался с другими об этом законе. Закон содержит в себе необходимость правовых отношений между людьми. Законодатели не издавали произвольных постановлений. Их постановления не являются определениями их частного изволения. Благодаря своему глубокому уму они познали, что является истиной и сущностью правового отношения.

§27

Правительство есть индивидуальность в себе и для себя существующей воли. Оно есть сила, издающая и применяющая или исполняющая законы.

Пояснение. Государство имеет законы. Последние, стало быть, суть воля в ее всеобщей абстрактной сущности, которая, как таковая, бездеятельна, так как принципы, максимы еще не выражают и не заключают в себе какого-либо действительного воления, а, [выражают] лишь всеобщее воление. Для этого всеобщего только правительство является деятельной и осуществляющей волей. Закон существует как обычай, правительство же представляет собой сознательную силу бессознательного обычая.

§28

Всеобщая государственная власть заключает в себе различные входящие в нее специальные власти: 1) законодательную вообще; 2) административную и финансовую (чтобы создавать себе средства для осуществления свободы); 3) (независимую) судебную и полицейскую; 4) военную и власть вести войну и заключить мир.

Пояснение. Характер государственного устройства зависит, прежде всего, от того, осуществляются ли эти специальные власти непосредственно центром правительства; затем, соединены ли некоторые из них в одной власти, или же они разделены; например, отправляет ли правосудие непосредственно государь "или регент, или же имеются специальные судебные учреждения; затем, объединяет ли в себе правитель также и церковную власть, и т.д. Важно и то, обладает ли в государственном устройстве верховный центр правительства неограниченной финансовой властью в том смысле, что он может всецело по собственному усмотрению как устанавливать, так и расходовать налоги. Затем, соединены ли некоторые власти в одной, например, соединены ли судебная и военная власть в одном должностном лице. Характер государственного устройства бывает определен еще и тем, все ли граждане принимают участие в управлении государством. Таким государственным устройством является демократия. Извращение последней – это охлократия, или господство черни, когда та часть народа, которая не имеет собственности и придерживается недостойных взглядов, силой не допускает достойных граждан к государственным делам. Демократия может возникнуть и сохраниться только при простых, неиспорченных правах и маленьких размерах государства. Аристократия – это государственное устройство, в котором исключительное право управлять государством имеют только определенные привилегированные семьи. Извращением ее является олигархия, когда число семей, имеющих право управлять государством, незначительно. Такое положение дел опасно потому, что в олигархии специальные власти осуществляются непосредственно одним советом. Монархия – это государственное устройство, при котором управление государством находится в руках одного человека и по наследству остается в одной семье. В наследственной монархии исключены те споры и гражданские войны, которые могут возникнуть при смене престола в выборной монархии, ибо честолюбие могущественных особ не может питать никакой надежды на трон. Монарх, правда, не в состоянии непосредственно осуществлять всю правительственную власть и частично доверяет осуществление специальных властей коллегиям или же государственным чинам, которые именем короля под его надзором и согласно законам осуществляют возложенную на них власть. В монархии гражданская свобода более защищена, чем в других государственных устройствах. Извращением монархии является деспотизм, когда правитель осуществляет управление государством по своему произволу. Для монархии существенно, чтобы правительство обладало по отношению к частным интересам людей достаточной твердостью и должной властью. Но с другой стороны, необходимо также, чтобы права граждан были защищены законами. Хотя деспотическое правительство и обладает наивысшей властью, однако при таком государственном устройстве в жертву приносятся права граждан. Деспот обладает наибольшей властью и может использовать силы своего государства произвольно. Но эта точка зрения как раз и является самой опасной. Государственный строй народа не есть чисто внешнее устройство. Народ может иметь как то, так и другое государственное устройство. Оно зависит главным образом от характера народа, от его нравов, степени образованности, от образа жизни и численности народа.

§29

Граждане как отдельные люди подчинены государственной власти и повинуются ей. Содержанием же ее и целью является осуществление естественных, т.е. абсолютных, прав граждан, которые не отказываются от этих прав в государстве, а, напротив, только в нем и достигают пользования ими и развития их.

§30

Конституция государства устанавливает в качестве внутреннего государственного права отношение специальных властей как к правительству – их высшему объединению, так и друг к другу, а также отношение к ним граждан, иначе говоря, участие в них граждан.

§31

Внешнее государственное право касается отношения самостоятельных народов при посредстве их правительств друг к другу и основывается преимущественно на особых договорах: международное право.

Пояснение. Государства находятся скорее в естественном, чем в правовом, отношении друг к другу. Именно поэтому между ними существует постоянный спор, так что они заключают между собой договоры и таким путем ставят себя в правовое отношение друг к другу. С другой же стороны, они совершенно самостоятельны и независимы друг от друга. Поэтому права между ними на самом деле не существует. Они могут, следовательно, произвольно нарушать договоры и должны из-за этого всегда оставаться в известном недоверии друг к другу. Как природные образования они относятся друг к другу соответственно своей силе. Они должны сами сохранять свое право, сами создавать его себе и поэтому вести между собой войну.


Курс первый. Младший класс
УЧЕНИЕ О ПРАВЕ, ДОЛГЕ И РЕЛИГИИ

Второй раздел

УЧЕНИЕ О ДОЛГЕ, ИЛИ МОРАЛЬ

§32

То, что можно требовать от человека на основании права, представляет собой некоторую обязанность. Долгом же нечто является постольку, поскольку оно должно быть исполнено из моральных соображений.

Пояснение. Слово <долг> зачастую употребляется применительно к правовым отношениям. Правовые обязанности можно определить как совершенные обязанности, моральные – как несовершенные, ибо первые вообще должны исполняться и характеризуются внешней необходимостью, моральные же основываются на субъективной воле. Однако определение это точно так же можно было бы и перевернуть, ибо правовой долг, как таковой, предполагает только внешнюю необходимость, при которой надлежащий образ мыслей может отсутствовать, иначе говоря, я могу при этом иметь даже дурные намерения. Напротив, с точки зрения морали нужно и то и другое: и надлежащий по своему содержанию поступок, и субъективное по форме умонастроение.

§33

Право оставляет умонастроению полную свободу. Моральность же преимущественно касается умонастроения и требует, чтобы поступок совершался из уважения к долгу. Следовательно, и соответствующий праву образ действий морален, если побудительной причиной последнего является уважение к праву.

§34

Умонастроение является субъективной стороной морального поведения или же его формой. В нем нет еще никакого содержания, которое было бы столь же существенно, как действительные поступки.

Пояснение. Считают, что с правовым образом действий необходимо связан и моральный. Может, однако, быть и такой случай, когда с правовым образом действий не связано соответствующее праву умонастроение, более того когда при этом имеет место аморальность. Соответствующий праву поступок, если он совершается из уважения к закону, является одновременно и моральным. Поведения, соответствующего праву, и притом с моральным умонастроением, непременно нужно добиваться в первую очередь, и только тогда может прийти моральное поведение, как таковое, в котором нет никакого правового предписания (никакой правовой обязанности). Люди охотно поступают чисто морально, иначе говоря, великодушно, и дарят зачастую с большей охотой, нежели они исполняют свои правовые обязанности. Ибо, поступая великодушно, они приобретают сознание своего собственного совершенства, тогда как, действуя в соответствии с правом, они, напротив, совершают нечто совершенно всеобщее, тождественное у них со всеми.

Все действительное содержит две стороны: истинное понятие и реальность этого понятия; например, понятием государства является обеспечение и осуществление права, к реальности же этого понятия относится своеобразное устройство государства, соотношение отдельных властей и т.д. Действительному человеку, а именно человеку, взятому с его практической стороны, тоже присущи понятие и реальность этого понятия. К первому относится чистая личность или же абстрактная свобода, ко второму – особенное предназначение наличного бытия и само это наличное бытие. Хотя в последнем и содержится больше, чем в понятии, тем не менее, оно должно соответствовать понятию и быть им определено. Чистое понятие практического наличного бытия, Я, есть предмет права.

§35

Моральный образ действий касается человека не как абстрактного лица, а в плане всеобщих и необходимых определений его особенного наличного бытия. Он не является поэтому только запрещающим, как по сути дела правовые требования, приказывающие лишь не нарушать свободу другого, но требует сделать для другого также и нечто позитивное. Предписания морали направлены на единичную действительность.

§36

Человек, взятый в плане его особенного наличного бытия, как его рассматривает мораль, стремится к согласованию внешнего со своими внутренними определениями, к удовольствию и благоденствию.

Пояснение. Побуждения, т.е. внутренние определения, присущи человеку от природы, иначе говоря, с той стороны, с какой он и представляет собой вообще нечто действительное. Эти определения являются недостаточными, если они остаются только внутренними. Побуждениями они называются, поскольку они ведут к ликвидации этого недостатка, т.е. требуют своей реализации, согласования внешнего с внутренними. Соответствие внешнего внутреннему есть удовольствие. Удовольствию поэтому предшествует рефлексия, как сравнение между внутренним и внешним, безразлично, появилось это внешнее благодаря мне или благодаря счастливой случайности. Источники удовольствия могут быть самыми разнообразными. Оно не зависит от содержания и касается только формы, другими словами, оно является чувством чего-то только формального, а именно указанного соответствия. Учение, имеющее целью удовольствие или, лучше сказать, благоденствие, называется эвдемонизмом. В нем, однако, не установлено, в чем следует искать удовольствия и благоденствия. Таким образом, возможен как совершенно грубый, примитивный эвдемонизм, так и более высокий, ибо на этом принципе могут основываться как добрые, так и злые поступки.

§37

Как удовольствие это соответствие есть некоторое субъективное чувство и нечто случайное, могущее возникать в связи с любым побуждением и его предметом, и я тут являюсь своей целью только в качестве природного существа и только в качестве отдельного человека.

Пояснение. Удовольствие есть нечто субъективное и относится только ко мне как отдельному существу. В нем нет ничего объективного, всеобщего, рассудочного. Именно поэтому оно и не является мерилом, с помощью которого судят о вещи. Если я говорю, что вот так мне нравится, иначе говоря, ссылаюсь на свое удовольствие, то я высказываю только, что это имеет такое значение для меня, и тем уже порываю рассудочные отношения с другими людьми. Удовольствие случайно по своему содержанию, потому что может возникать в связи с любым предметом, а гак как оно не зависит от содержания, то представляет собой нечто формальное. По своему внешнему существованию удовольствие тоже случайно, нуждается в соответствующих обстоятельствах.

Средства, употребляемые мной для достижения удовольствия, суть нечто внешнее и от меня не зависят. Кроме того, наличному бытию, которое я создам при помощи этих средств, поскольку предполагается, что оно доставит мне удовольствие, нужно еще стать моим, достаться мне. Это, однако, дело случая. Следствия того, что я делаю, отнюдь не возвращаются ко мне. Я пользуюсь ими не в силу необходимости. Удовольствие, таким образом, возникает благодаря двоякого рода обстоятельствам: во-первых, благодаря некоторому наличному бытию, которое нужно найти готовым, что целиком зависит от удачи, и, во-вторых, благодаря такому наличному бытию, которое произвожу я сам. Хотя это последнее наличное бытие, будучи следствием моего деяния, зависит от моей воли, однако мне принадлежит лишь поступок, как таковой; результат же не обязательно возвращается ко мне, следовательно, наслаждение этим поступком тоже. В таком поступке, как поступок Деция Муса [6], совершенный им для своего отечества, важно, что следствие этого поступка могло и не вернуться к Децию Мусу как наслаждение. Нельзя вообще последствия превращать в принцип поступка. Последствия поступка случайны, ибо они суть некоторое внешнее существование, которое зависит от других обстоятельств, иначе говоря, может быть ими уничтожено.

Удовольствие есть нечто вторичное, нечто сопутствующее делу. Если мы осуществляем что-нибудь субстанциальное, то удовольствие присоединяется к этому постольку, поскольку в произведении мы узнаём также и нашу субъективность. Тот, кто ищет удовольствие, имеет в виду только себя в плане своей акцидентальности. Тот, кто занят великими делами и интересами, стремится осуществить только дело само по себе. Он весь устремлен на субстанциальное, забывает в нем самого себя, целиком отдается делу. Люди великих интересов и дел обычно вызывают в народе сожаление, что они мало пользуются удовольствиями, т.е. что они живут делом, а не своей акцидентальностью.

§38

Разум снимает ту неопределенность, которой приятное чувство характеризуется по отношению к предметам, очищает содержание побуждений от всего субъективного и случайного и знакомит в отношении содержания со всеобщим и существенным желаемого, а в отношении формы или умонастроения – с объективным, иначе говоря, с действованием ради самой вещи.

Пояснение. Сначала рассудок, или рефлексия, поднимаясь над непосредственным удовольствием, не меняет цели, или принципа. В этом случае рефлексия поднимается только над единичным удовольствием, сравнивает побуждения друг с другом и, следовательно, может предпочесть одно из них другому. Если рефлексия направлена не на удовольствие как нечто единичное, а на удовольствие в целом, она имеет в виду благоденствие. Такая рефлексия еще остается внутри субъективного принципа, и цель ее – все еще удовольствие, но только большее, более разнообразное. Тем, что она находит различия в удовольствии и вообще ищет приятное во всех различных сторонах, она делает все грубое, дикое и чисто животное в удовольствии более тонким и смягчает нравы и умонастроение вообще. Таким образом, если рассудок занимается средствами удовлетворения потребностей вообще, он облегчает этим их удовлетворение и получает возможность посвятить себя более высоким целям. С другой стороны, это утончение удовольствий делает человека более изнеженным. Вследствие того, что он тратит свои силы на столь различные предметы и ставит перед собой столь разнообразные цели, которые в силу различения их разных сторон становятся все мельче, его способность всей душой устремляться к существенному в целом ослабевает. Если человек превращает удовольствие в цель, то такая рефлексия отнимает у него стремление выйти за пределы удовольствия и совершить что-либо более высокое.

Удовольствие неопределенно в отношении содержания именно потому, что может возникать в связи с любым предметом. В этом смысле в удовольствии нельзя, следовательно, найти никакого объективного различия, кроме количественного. Рассудок, взвешивая последствия, как раз и предпочитает большее удовольствие меньшему.

Разум же, напротив, находит качественное различие, т.е. различие в отношении содержания. Он предпочитает достойный предмет удовольствия недостойному. Он занимается, следовательно, сравнением природы предметов. В этом смысле он рассматривает уже не субъективное, как таковое, а именно приятное чувство, а нечто объективное. Он, следовательно, учит тому, какие предметы человек должен желать ради них самих. Для человека, которому вследствие его всеобщей природы открыты столь бесконечно разнообразные источники удовольствия, стремление к приятному обманчиво, и разнообразию этому нетрудно человека рассеять, т.е. отвлечь от той цели, которую ему следовало бы сделать своим назначением.

Влечение (Trieb) к приятному может соответствовать разуму, это означает, что оба имеют одно и то же содержание, что разум узаконивает это содержание. В отношении формы это влечение действует ради субъективного чувства, иначе говоря, имеет целью приятное для субъекта. Когда же поступок совершают ради всеобщего предмета, целью является сам объект. Напротив, влечение к приятному всегда эгоистично.

§39

Побуждения и склонности, 1) рассмотренные сами по себе, не являются ни добрыми, ни злыми, т.е. присущи человеку непосредственно как существу природы; 2) доброе и дурное суть моральные определения и относятся к воле. Доброе есть соответствующее разуму; 3) однако побуждения и склонности нельзя рассматривать, не связывая их с волей. Их связь с волей не случайна, а человек – это не два безразличных друг к другу существа.

Пояснение. Предметом нравственности является человек в его особенности. Прежде всего, кажется, что последняя заключает в себе только множество различностей то неодинаковое, что отличает людей друг от друга. То же, чем люди отличаются друг от друга, представляет собой нечто случайное, зависящее от природы и внешних обстоятельств. Однако в особенном содержится одновременно и нечто всеобщее. Особенность человека состоит в его отношении к другим. Вот в этом-то отношении к другим и есть существенные и необходимые определения. Последние составляют содержание долга.

§40

Человек имеет 1) существенное определение быть отдельным человеком; 2) он принадлежит некоторому естественному целому – семье; 3) он является членом государства; 4) он находится в отношениях с другими людьми вообще. Обязанности человека делятся поэтому на четыре рода: 1) на обязанности перед самим собой; 2) перед семьей; 3) перед государством и 4) перед другими людьми вообще.

I. ОБЯЗАННОСТИ ПЕРЕД САМИМ СОБОЙ

§41

Человек как индивид относится к самому себе. У него две стороны: единичность и всеобщая сущность. В связи с этим его долг перед собой заключается частью в физическом сохранении себя, частью же в том, чтобы поднять свое отдельное существо до своей всеобщей природы образовать себя.

Пояснение. С одной стороны, человек – природное существо. Как таковое, он ведет себя сообразно своему произволу и случаю, т.е. как непостоянное, субъективное существо. Он не отличает существенного от несущественного. – Во-вторых, он существо духовное и разумное. Взятый с этой стороны, он не бывает от природы тем, чем он должен быть. Животное не нуждается в образовании, ибо животное от природы есть то, чем оно должно быть. Оно лишь природное существо. Человек же должен согласовать две свои стороны, привести свою единичность в соответствие со своей разумной стороной, иначе говоря, сделать последнюю господствующей. Некультурно, например, когда человек отдается своему гневу и действует, слепо повинуясь этому аффекту, ибо в гневе он принимает нанесенную ему обиду или вред за бесконечные и без меры и цели старается отплатить за них, причиняя вред обидчику или другим предметам. – Некультурно, когда кто-нибудь следует такому интересу, который или несвойствен этому человеку, или недостижим в его деятельности, ибо разумным образом можно делать своим интересом лишь то, чего можешь добиться своей собственной деятельностью. Далее, если человек, испытывая превратности судьбы, теряет терпение, значит, свои собственные интересы считает самым важным делом, чем-то таким, к чему, по его мнению, должны приноравливаться и люди, и обстоятельства.

§42

В теоретическое образование входит, кроме многообразия и определенности знаний, а также всеобщности точек зрения, позволяющих судить о вещах, умение воспринимать объекты в их свободной самостоятельности, без субъективного интереса.

Пояснение. Многообразие знаний самих по себе входит в образование потому, что именно благодаря многообразию знаний самих по себе человек поднимается от партикулярного знания незначительных вещей своего окружения ко всеобщему знанию, благодаря которому он достигает большей общности знаний с другими людьми, овладевает предметами всеобщего интереса. Выходя за пределы того, что он знает и испытывает непосредственно, человек узнает, что существуют также другие, и притом лучшие, способы вести себя и действовать и что его способы не являются единственно необходимыми. Этим он отдаляет себя от себя самого и приходит к различению существенного и несущественного. Определенность знаний касается их существенного различия, тех различий, которые, во всяком случае, принадлежат предметам. К образованности относится умение судить об отношениях и предметах действительности, именно для этого и нужно знать, от чего это зависит, что такое природа и цель как вещи, так и отношений друг к другу. Эти аспекты открываются человеку не непосредственно через созерцание, а благодаря занятиям этой вещью, благодаря размышлению как о ее цели и сущности, так и о средствах, насколько они действенны или недейственны. Необразованный человек не идет дальше непосредственного созерцания. Его глаза закрыты, и он не видит того, что лежит у его ног. Это только субъективное видение и постижение. Он не видит суть. Он лишь приблизительно знает, какова вещь, да и то не как следует, потому что только знание всеобщих аспектов направляет человека на то, что нужно рассматривать главным образом. Вернее даже, знание всеобщих аспектов уже и есть главное самой этой вещи, оно уже заключает в себе ее важнейшие отделы, в которые, стало быть, остается лишь, так сказать, вложить внешнее наличное бытие, и следовательно, это знание способно постигать гораздо легче и правильнее.

Противоположностью неумения судить является манера судить обо всем чересчур поспешно, без понимания. Такое торопливое суждение основывается на том, что становятся на одностороннюю точку зрения, берут один аспект и тем самым упускают из виду истинное понятие вещи, не обращают внимания на остальные аспекты. Образованный человек знает в то же время границы своей способности суждения.

Далее, в образование входит умение воспринимать объективное в его свободе. Оно заключается в том, чтобы в предмете я искал не свой собственный субъект, а рассматривал бы и трактовал предметы так, как они существуют сами по себе, в их свободном своеобразии, чтобы я интересовался ими без какой-либо личной выгоды. Такой бескорыстный интерес важен в изучении наук, если, разумеется, культивировать их ради них самих. Желание извлекать пользу из предметов природы связано с разрушением последних. Интерес к изящному искусству тоже бескорыстен. Оно изображает вещи в их живой самостоятельности и устраняет те недостатки и стеснения, которым они подвергаются от внешних обстоятельств. Объективный поступок состоит в том, что, 1) взятый даже со своей безразличной стороны, он имеет форму всеобщего, лишен произвола, прихоти, каприза, свободен от странностей и т.п.; 2) со своей внутренней, существенной стороны он является объективным, если имеет целью самое истинную вещь, и лишен корыстного интереса.

§43

Практическое образование требует, чтобы человек, удовлетворяя свои естественные потребности и влечения, проявлял благоразумие и соблюдал ту меру, которая лежит в границах их необходимости, т.е. необходимости самосохранения. Человек 1) должен быть способен выйти из естественного, быть свободным от него; 2) напротив, в свое призвание (Beruf), в существенное он должен быть углублен; наконец, 3) он должен быть способен не только к тому, чтобы ограничить удовлетворение естественного пределами необходимости, но и к тому, чтобы принести его в жертву более высоким обязанностям.

Пояснение. Свобода человека от естественных побуждений заключается не в том, что он не имеет их и, следовательно, не стремится уйти от своей природы, а в том, что он признает их в общем необходимыми и тем самым разумными и в соответствии с этим исполняет их по собственной воле. Он оказывается тут принужденным лишь в том случае, если вопреки этому всеобщему обзаводится случайными и произвольными мыслями и целями. Определенную, строгую меру в удовлетворении потребностей и употреблении физических и духовных сил точно указать невозможно, но каждым может знать, что именно ему полезно, а что вредно. Соблюдение меры в удовлетворении естественных побуждений и в пользовании телесными силами необходимо, собственно говоря, ради здоровья, ибо последнее является существенным условием пользования духовными силами для исполнения высшего назначения человека. Если тело не сохранено в его нормальном состоянии, если нарушена какая-нибудь из его функций, то приходится делать тело целью своих занятий, вследствие чего оно превращается в нечто слишком важное и значительное для духа. – Далее, нарушение меры в пользовании физическими и духовными силами, как чрезмерным, так и недостаточным их употреблением приводит к притуплению и слабости этих сил. Наконец, умеренность связана с благоразумием. Благоразумие состоит в способности сознавать, что делаешь, в том, что человек, наслаждаясь или работая, наблюдает за собой посредством рефлексии и, следовательно, не целиком отдается этому единичному состоянию, а остается способным к размышлению обо всем другом, что еще будет необходимо. Благоразумный человек, воспринимая что-нибудь или занимаясь каким-то делом, одновременно в своем духе вне этого состояния. Это умение не целиком отдаваться своему состоянию вообще требуется при необходимых, по все-таки несущественных побуждениях и целях. Напротив, при истинной цели или при истинном деле необходимо, чтобы дух со всей серьезностью был налицо, а не находился бы одновременно и вне их. Благоразумие здесь состоит в том, чтобы не упускать из виду все обстоятельства и стороны работы.

§44

Что касается определенного призвания, которое кажется какой-то судьбой, то нужно всего лишь снять с него форму внешней необходимости. Свою судьбу нужно выбирать свободно и так же переносить и осуществлять.

Пояснение. По отношению к внешним обстоятельствам своей судьбы и вообще ко всему, что он есть непосредственным образом, человек должен вести себя так, чтобы сделать все это своим, лишить все это формы внешнего бытия. Неважно, какое положение в обществе занимает человек благодаря своей судьбе, если он действительно есть то, что он есть, т.е. если он вполне соответствует своему призванию. Призвание многосторонняя субстанция. Призвание есть как бы предмет или материал, который нужно всесторонне проработать, чтобы в нем не осталось ничего чуждого, недоступного, сопротивляющегося. Если я сделал этот материал совершенно своим для меня, то в нем я свободен. Преимущественно из-за того человек и бывает недоволен, если он не соответствует своему призванию. Он ставит себя в такие условия, которыми не обладает как действительно своими. В то же время он принадлежит такому состоянию. Он не может отделаться от этого состояния. Он живет и действует, следовательно, в каком-то превратном отношении с самим собой.

§45

Верность и покорность своему призванию, а также покорность своей судьбе, и способность забывать о самом себе в своей деятельности основаны на отказе от тщеславия, самомнения и эгоизма и сосредоточении внимания на том, что существует в себе и для себя и является необходимым.

Пояснение. Призвание есть нечто всеобщее и необходимое, и составляет известную сторону человеческого общежития. Призвание есть, следовательно, часть всего созданного людьми. Имея призвание, человек приобщается ко всеобщему и принимает в нем участие. Благодаря этому он становится объективностью. Хотя призвание и представляет собой единичную ограниченную среду, оно все же образует необходимый член целого и в самом себе тоже является целым. Чтобы стать кем-то, человек должен суметь ограничить себя, т.е. сделать свое призвание вполне своим делом. В этом случае призвание не является для него ограничением. Здесь человек един как сам с собою, так и со своим внешним окружением, со своей средой. Он есть всеобщее, целое. Если человек делает своей целью что-либо суетное, т.е. несущественное, ничтожное, то здесь за ложен не интерес к делу, а интерес к себе. Суетное не представляет собой сущего в себе и для себя, но полу чает существование только благодаря субъекту. Чело век видит в нем только себя. Таково, например, моральное тщеславие, когда человек в своих поступках полагает свое превосходство и вообще проявляет больше интереса к самому себе, чем к делу. Человек, который честно исполняет незначительные дела, показывает этим свою способность к большим делам, ибо он проявил покорность и способность отказываться от своих желаний, склонностей и фантазий [7].

§46

Благодаря интеллектуальному и моральному образованию человек получает способность выполнить обязанности по отношению к другим, каковые можно назвать реальными, в то же время как обязанности, относящиеся к образованию, напротив, скорее формальной природы.

§47

Если исполнение обязанностей оказывается более чем субъективной собственностью индивидуума и скорее присуще его естественному характеру, оно есть добродетель.

§48

Так как добродетель связана отчасти с естественным характером, то она выступает как моральность определенного рода, как моральность большей жизненности и интенсивности. В то же время она менее связана с сознанием долга, чем моральность в строгом смысле этого слова.

II. ОБЯЗАННОСТИ ПЕРЕД СЕМЬЕЙ

§49

Получив образование, человек имеет возможность действовать. Если он действительно действует, он по необходимости находится в отношениях с другими людьми. Первые необходимые отношения, в которые индивид вступает с другими, это семейные отношения. Эти отношения, правда, имеют и правовую сторону, но она подчинена стороне моральной, принципу любви и доверия.

Пояснение. Семья по существу составляет только одну субстанцию, только одно лицо. Члены семьи не являются лицами по отношению друг к другу. Они вступают в такое отношение лишь тогда, когда моральная связь по несчастью распалась. У древних это умонастроение семейной любви, равно как и соответствующее поведение, называлось pietas. Пиетет имеет с благочестием, каковое тоже обозначается этим словом, то общее, что они предполагают некоторую абсолютную связь, в себе и для себя существующее единство внутри духовной субстанции, связь эта не скреплена особым произволом или случаем.

§50

Такое умонастроение, далее, заключается в том, что сущность каждого члена семьи не есть его лицо, но лишь семья как целое составляет личность. Связь двух лиц различного пола, называемая браком, это не просто естественный, животный союз и не просто гражданский договор, а, прежде всего моральный союз, возникающий на основе взаимной любви и доверия и превращающий супругов в одно лицо.

§51

Связь двух лиц различного пола, называемая браком, это не просто естественный, животный союз и не просто гражданский договор, а прежде всего моральный союз, возникающий на основе взаимной любви и доверия и превращающий супругов в одно лицо.

§52

Долг родителей перед детьми – заботиться об их прокормлении и воспитании; долг детей повиноваться, пока они не стали самостоятельными, и чтить родителей всю свою жизнь; долг братьев и сестер вообще – обходиться друг с другом с любовью и в высшей степени справедливо.

III. ОБЯЗАННОСТИ ПЕРЕД ГОСУДАРСТВОМ

§53

Природное целое, каковым является семья, разрастаясь, превращается в целое народа и государства, которое для индивидов, взятых по отдельности, представляет собой некую самостоятельную волю.

Пояснение. Государство стремится, с одной стороны, к тому, чтобы не считаться с умонастроением граждан, коль скоро ему нужно сделаться независимым от воли отдельных людей. Поэтому оно точно указывает отдельным людям их обязанности, т.е. долг каждого перед целым. Государство не может полагаться только на умонастроение, так как последнее точно так же может быть своекорыстным и может противоречить интересам государства. На этом пути государство превращается в машину, в систему внешних зависимостей. Но с другой стороны, оно не может не считаться с настроением граждан. Правительственное предписание может содержать только всеобщее. Действительный же поступок, выполнение государственных целей включает в себя особенные способы деятельности. Источником последних может быть только индивидуальный рассудок, умонастроение человека.

§54

Государство не только скрепляет общество правовыми отношениями, но и, будучи в моральном отношении действительно более высокой всеобщей сущностью, способствует единству в правах, образовании и во все общем образе мыслей и действий (так как каждый духовно созерцает и познает в другом свою всеобщность).

§55

Дух народа составляет духовную субстанцию каждого отдельного гражданина. Не только сохранение от дельного человека основано на сохранении этого живого целого, но последнее представляет собой также и всеобщую духовную природу, иначе говоря, сущность каждого вопреки его единичности. Сохранение этого целого имеет поэтому большее значение, чем сохранение индивида, и все должны обладать таким умонастроением.

§56

Если смотреть на дело только с правовой точки зрения, то, поскольку государство охраняет частные права отдельных людей, а отдельный человек имеет в виду, прежде всего свое имущество, по отношению к государству вполне возможно пожертвование части собственности ради сохранения остального. Патриотизм, однако, основывается не на таком расчете, а на сознании абсолютности государства. Такое умонастроение, готовность отдать свое достояние и жизнь ради целого в на роде тем больше, чем больше отдельный человек может ради общего дела действовать по собственной воле и самостоятельно и чем большее доверие испытывает он к государству. (Прекрасный патриотизм греков.) (Различие между гражданами как bourgeois [буржуа] и citoyen [гражданин] [8]).

§57

Повиновение распоряжениям правительства, преданность особе государя и государственному строю, а также чувство национальной чести – это добродетели гражданина всякого упорядоченного государства.

§58

Государство отнюдь не покоится па каком-либо прямом договоре одного со всеми и всех с одним или же отдельного человека и правительства между собой, и всеобщая воля целого не выражает волю отдельных людей, но она есть абсолютно всеобщая воля, в себе и для себя обязательная для каждого.

IV. ОБЯЗАННОСТИ ПО ОТНОШЕНИЮ К ДРУГИМ

§59

Обязанности по отношению к другим – это в первую очередь правовые обязанности, которые нужно соединять со стремлением поступать справедливо ради справедливости. Остальные обязанности основываются на таком умонастроении, которое требует считать других равными тебе самому не только в качестве абстрактных лиц, но и в их особенности, а также рас сматривать их горести и радости как свои и доказывать это деятельной помощью.

§60

Этот моральный образ мыслей и действий выходит за рамки права. Но именно честность, строгое соблюдение обязанностей по отношению к другим есть тот первый долг, из которого следует исходить. Поступки могут быть благородными и великодушными и вместе с тем не быть честными. Основу их в этом случае составляют самолюбие и стремление сделать что-то особенное; напротив, то, что требует честность, есть распространяющаяся на всех, отнюдь не произвольная обязанность.

§61

Из всех особенных обязанностей по отношению к другим первейшей является правдивость в словах и делах. Она состоит в соответствии того, что есть, и что ты сознаешь, с тем, что ты высказываешь и проявляешь по отношению к другим. Неправдивостъ же – это несоответствие и противоречие между сознанием и тем, каков ты по отношению к другим, следовательно, между твоим внутренним миром и твоей действительностью и тем самым нечто само по себе ничтожное.

§62

К неправдивости главным образом и относятся те случаи, когда намерения человека или его умонастроение, судя по его словам, должны быть хорошими, а де лает он, напротив, что-нибудь дурное. (Такое несоответствие между намерением и тем, каков поступок сам по себе, следовало бы считать, по меньшей мере, неумелостью, но вместо этого, если только человек отвечает за свои поступки, нужно считать, что тот, кто делает зло, имеет также и дурные намеренья.)

§63

Для того чтобы получить право сказать кому-либо правду о его поведении, необходимо, прежде всего, установить с ним особые отношения. Если это делают, не имея на то никакого права, то это ошибка, ибо здесь предполагается такое отношение к другому, которое не имеет места в действительности. Пояснение. Говорить правду, если знают, что это, правда, является отчасти первым долгом. Неблагородно не говорить правды, когда уместно ее сказать, ибо это унижает и самого себя, и других. Однако следует также не говорить правду, если к этому не имеют призвания или права. Если правду говорят только для того, чтобы настоять на своем, но без дальнейшего успеха, то это является, по меньшей мере, излишним, ибо это нужно делать не для того, чтобы о деле только высказались, но и для того, чтобы оно было совершено. Слова не представляют собой дела или высокого поступка. Правда бывает сказана к месту и во-время, когда она служит осуществлению дела. Речь – удивительно сильное средство, но нужно иметь много ума, чтобы пользоваться им.

§64

С клеветой, которая есть действительная ложь, родственно злословие: рассказы о таких вещах, которые пятнают честь кого-либо третьего и которые сами по себе не очевидны для рассказывающего. Злословие обычно бывает связано с негодованием по поводу не моральных поступков и с оговорками, что нельзя быть уверенным в рассказе и что ничего не хотят сказать. Однако в этих случаях клевета соединяется с недобросовестностью, ибо здесь на самом деле распространяют рассказы, о которых утверждают, что их не желают распространять. В других случаях сюда примешивается ханжество, т.е. желание говорить морально, а в действительности поступать зло.

Пояснение. Ханжество состоит в том, что люди поступают зло, но перед другими создают видимость, что их намерения добры и что они желают совершить нечто хорошее. Однако внешний поступок не отличается от внутреннего. В злом деле и намерение по существу тоже бывает злым, а не добрым. При этом, впрочем, может быть и такой случай, что человек хотел достигнуть чего-либо хорошего или, по меньшей мере, позволительного. В таких случаях нельзя желать превращения того, что в себе и для себя есть зло, в средство для блага. Цель или намерение не оправдывают средств. Моральный принцип преимущественно относится к умонастроению или намерению. Но здесь существенно также и то, чтобы не только намерение, но и поступок был хорошим. Человек не должен также убеждать себя в том, что он имеет превосходные намерения, совершая самый обыкновенный поступок, важный для его индивидуальной жизни. Как только чело век начинает подгонять свои собственные поступки под добрые намерения и свои сами по себе незначительные действия пытается посредством рефлексии превратить во что-то великое, то по отношению к другим дело про исходит наоборот: великодушным или, по меньшей мере, добрым поступкам других он хочет приписать благодаря своему своекорыстному намерению что-нибудь нехорошее.

§65

Намерение сознательно и с желанием вредить другим есть зло. Разрешение нарушать обязанности по отношению к другим и по отношению к себе, вызванное слабостью к своим склонностям, представляет собой дурное умонастроение.

Пояснение. Доброму противостоят злое и дурное. Зло предполагает, что оно совершается по решению воли. Оно, следовательно, предполагает в отличие от дурного формальный момент – силу воли, причем последнее является также и условием доброго. Дурное же представляет собой нечто лишенное воли. Дурной человек следует своим склонностям и из-за них забывает свои обязанности. Дурной человек считал бы нужным вы полнить свои обязанности, однако у него нет воли, чтобы управлять своими склонностями и привычками.

§66

Услуги, которые мы оказываем или хотим оказать другим людям, зависят от случайных отношений, в которых мы состоим с ними, и от особых обстоятельств, окружающих нас самих. Если мы в состоянии оказать услугу другому, то мы обращаем внимание только на то, что он человек, и на то, что он нуждается.

Пояснение. Первое условие, при наличии которого мы можем оказывать другому помощь, состоит в том, чтобы мы имели на это право, т.е. имели бы право рассматривать его как нуждающегося и действовать по отношению к нему как нуждающемуся. Таким образом, помощь должна совершаться не против воли того, кому помогают. Это же предполагает известное знакомство или доверие. Неимущий, как таковой, не равен имущему. От его воли зависит, следовательно, хочет ли он явиться в качестве неимущего. Он захочет этого только в том случае, если он будет убежден, что я буду считать его равным и обращаться с ним как с равным, несмотря на существующее неравенство. Затем я должен иметь в руках средства помочь ему. Наконец, могут быть и такие случаи, где его нужда очевидна, и в ней выражено его желание, чтобы ему помогли.

§67

Долг всеобщего человеколюбия распространяется ближайшим образом на тех, с кем мы состоим в отношениях знакомства или дружбы. Первоначальное единство людей должно быть добровольно превращено в такую близкую связь, из которой возникает определенный долг. Дружба основывается на сходстве характеров и интересов в общем совместном деле, а не на удовольствии, которое получаешь от личности другого. По отношению к своим друзьям необходимо быть как можно менее тягостным. Деликатнее всего – это не требовать от своих друзей никаких услуг. Нельзя избавляться от дел, сваливая их на других.>

§68

Долг благоразумия проявляется прежде всего как долг по отношению к самому себе, когда ты имеешь дело с другими, так как целью его является собственная польза. Однако истинная собственная польза достигается лишь нравственным поведением, которое вместе с тем есть и истинное благоразумие. Благоразумие предполагает, что собственная польза не рассматривается как цель морального поведения, хотя она и может быть его следствием.

§69

Поскольку собственная польза заключается в моральном поведении не непосредственно и зависит от личного и в целом случайного доброжелательства других, мы оказываемся здесь в сфере всего лишь расположения друг к другу. Поэтому благоразумие состоит в том, чтобы не разрушать расположения других и сохранять его ради его самого. Но с этой точки зрения полезное представляет собой также и то, чему надлежит быть, как таковому, самому по себе, именно предоставление другим свободы там, где у нас нет ни обязанности, ни права лишать ее других, и завоевание нашим поведением их расположения.

§70

Вежливость есть знак благосклонности и готовности к услугам, особенно по отношению к тем, с кем мы еще не стоим в близких отношениях знакомства или дружбы. Она является фальшью, если, выказывая ее, имеют противоположное умонастроение. Истинную вежливость необходимо рассматривать именно как долг, ибо мы вообще должны питать благосклонность к другим. Свидетельство этой благосклонности откроет путь для более близких связей. (Оказать незнакомому услугу, одолжение или доставить ему удовольствие – значит проявить вежливость. То же самое должны мы делать и по отношению к нашим знакомым и друзьям. Вежливость по отношению к незнакомому или к тому, с кем мы не состоим в близкой связи, необходима ради видимости благосклонности и исключительно ради этой видимости. Тактичность, деликатность заключаются в том, чтобы не делать и не говорить того, чего не позволяют окружающие условия. – Греческая гуманность и воспитанность (Urbanitat) у Сократа и Платона.)


Курс первый. Младший класс
УЧЕНИЕ О ПРАВЕ, ДОЛГЕ И РЕЛИГИИ

Третий раздел

УЧЕНИЕ О РЕЛИГИИ

§71

Моральный закон внутри нас – это вечный разумный закон, который мы должны неукоснительно соблюдать и которым мы чувствуем себя неразрывно связанными. Но столь же непосредственно мы сознаем и несоответствие ему нашей индивидуальности и признаем его чем-то более высоким, чем мы, некоей не зависящей от нас, самостоятельной, абсолютной сущностью.

§72

Эта абсолютная сущность присутствует в нашем чистом сознании и открывается нам в нем. Знание о ней, будучи внутри нас опосредствовано ею, для нас непосредственно и поэтому может быть названо верой.

§73

Возвышение над чувственным и конечным является, правда, негативно, с нашей стороны, опосредствованием этого знания, но лишь постольку, поскольку, исходя из чувственного и конечного, вместе с тем отказываются от всего подобного и познают его в его ничтожности. Лишь такое знание об абсолютном само является как абсолютным, так и непосредственным знанием. Его позитивной основой не может быть что-либо конечное, другими словами, его нельзя опосредствовать (как доказательством) чем-либо таким, что не есть оно само.

§74

Это знание должно определить себя точнее и не оставаться внутренним чувством, верой в неопределенное существо вообще, а должно стать познанием этого существа. Познание бога отнюдь не недоступно разуму, ибо разум это лишь отблеск бога и по сути дела есть знание об абсолютном; но познание бога недоступно лишь рассудку – знанию о конечном и относительном.

§75

Сама религия состоит в занятости и чувств и мыслей абсолютным существом и в представлении себе его образа, с чем необходимо связаны по отношению к абсолютному существу как самозабвение своей особенности в таком возвышении духа, так и соответствующие поступки.

§76

Бог – это абсолютный дух, т.е. он есть чистая сущность, превращающая себя в предмет, но созерцающая в нем лишь себя самое: другими словами, это такая сущность, которая в своем превращении в другое просто возвращается в себя самое и остается равной самой себе.

§77

Бог, согласно моментам его сущности, 1) абсолютно свят, так как он есть внутри себя совершенно всеобщая сущность. Он есть 2) абсолютное могущество, так как он осуществляет всеобщее и во всеобщем сохраняет единичное, т.е. является вечным творцом Вселенной. Он есть 3) мудрость, так как его могущество только святое могущество, 4) доброта, так как единичное в своей действительности получает от него полную свободу действий, и 5) справедливость, так как он вечно возвращает единичное ко всеобщему.

§78

Зло есть отчуждение (Entfremdung) от бога, коль скоро в силу своей свободы единичное отделяется от всеобщего и, отрываясь от него, стремится существовать абсолютно для себя. Если природа конечного свободного существа состоит в том, чтобы рефлектировать себя в эту единичность, природу этого существа нужно рассматривать как злую.

§79

Однако сама по себе свобода единичного существа в то же время состоит и в равенстве этого существа самому себе, другими словами, сама по себе она божественной природы. Это знание о том, что человеческая природа на самом деле не чужда божественной природе, удостоверяет человека в божественной милости и позволяет ему воспользоваться ею, благодаря чему и осуществляется примирение бога с миром, иначе говоря, исчезает отчужденность мира от бога.

§80

Богослужение есть определенная занятость мыслей и чувства богом, посредством которой индивид стремится осуществить свое единение с богом и приобрести как сознание этого единения, так и уверенность в нем. Это согласие своей воли с божественной волей индивид должен доказать как умонастроением, так и образом действий в своей действительной жизни.


Второй курс. Средний класс
ФЕНОМЕНОЛОГИЯ ДУХА И ЛОГИКА

Первый отдел

ФЕНОМЕНОЛОГИЯ ДУХА, ИЛИ НАУКА О СОЗНАНИИ

Введение

§1

Наше обычное знание представляет себе лишь предмет, который оно знает, но в то же время не представляет себе себя, т.е. самого знания. Целое же, которое налицо в знании, это не только предмет, но и Я, которое знает, а также взаимоотношение между мной и предметом – сознание.

§2

В философии определения знания рассматриваются не односторонне, только как определения вещей, а вместе с знанием, которому они принадлежат по меньшей мере настолько же, насколько и вещам; иначе говоря, они берутся не только как объективные, но и как субъективные определения, или скорее как определенные виды отношения объекта и субъекта друг к другу.

§3

Поскольку в знании находятся вещи и их определения, то, с одной стороны, возможно представление, что они существуют вне сознания сами по себе и даются сознанию просто как нечто чуждое и готовое. С другой же стороны, поскольку для знания настолько же существенно и сознание, становится возможным также и представление, что сознание само создает себе этот свой мир и само своими действиями и своей деятельностью целиком либо отчасти производит или модифицирует определения этого мира. Первый способ представления называется реализмом, второй идеализмом. Здесь следует рассматривать всеобщие определения вещей только вообще как определенное отношение объекта к субъекту. Субъект, мыслимый более определенно, есть дух. Дух проявляет себя, существенно соотносясь с каким-либо существующим предметом, в этом смысле он есть сознание. Учение о сознании есть поэтому феноменология духа. Дух же в плане его самодеятельности внутри себя самого и по отношению к себе независимо от отношения к чему-либо другому рассматривается в специальной науке о духе, в психологии.

§4

Субъект, мыслимый более определенно, есть дух. Дух проявляет себя, существенно соотносясь с каким-либо существующим прежметом, в этом смысле он есть сознание. Учение о сознании есть поэтому феноменология духа.

§5

Дух же в плане его самодеятельности внутри себя самого и по отношению к себе независимо от отношения к чему-либо другому рассматривается в специальной науке о духе, в психологии.

§6

Сознание есть, собственно говоря, знание о каком-либо предмете, безразлично, внешний он или внутренний, предстает ли он перед духом без участия духа или же произведен этим духом. Дух рассматривается в плане его деятельности, если определения его сознания приписываются ему самому.

§7

Сознание есть определенное отношение Я к предмету. Если исходить из предмета, то можно сказать, что сознание различается в соответствии с различием предметов, которыми оно обладает.

§8

В то же время, однако, и предмет по сути дела определен соответственно сознанию. Различие предмета можно поэтому, наоборот, рассматривать как зависящее от развития сознания. Эта обоюдность выступает в сфере явлений самого сознания и не решает упомянутого выше (§3) вопроса о том, как само по себе обстоит дело с этими определениями.

§9

Соответственно различию своего предмета сознание вообще имеет три ступени. А именно предмет есть либо противостоящий Я объект, либо само Я, либо нечто предметное, которое столь же принадлежит и Я, – мысль. Эти определения не взяты эмпирически извне, но они суть моменты самого сознания. Таким образом, существуют:

1) сознание вообще,
2) самосознание,
3) разум.

Первая ступень

СОЗНАНИЕ ВООБЩЕ

§10

Сознание вообще бывает 1) чувственным, 2) воспринимающим и 3) рассудочным.

А. Чувственное сознание

§11

Простое чувственное сознание – это непосредственная достоверность некоторого внешнего предмета. Выражением непосредственности такого предмета, является то, что он есть, и притом есть предмет этот, существующий теперь, во времени, и здесь, в пространстве, совершенно отличный от всех остальных предметов и вполне определенный в себе самом.

§12

Как это теперь, так и это здесь суть нечто исчезающее. <Теперь>, существуя, уже не существует больше, потому что его уже сменило другое <теперь>, которое, однако, исчезло столь же непосредственно. Тем не менее <теперь> остается. Это остающееся <теперь> есть всеобщее <теперь>, есть и то, и это <теперь>, и ни одно из них. Это <здесь>, которое я имею в виду и на которое показываю, имеет правую и левую стороны, верх и низ, заднюю и переднюю часть и т.д. до бесконечности; иными словами, показанное <здесь> не есть простое и, следовательно, определенное <здесь>, а представляет собой совокупность многого. Таким образом, поистине существующим является не абстрактная чувственная определенность, а всеобщее.

В. Восприятие

§13

Восприятие имеет предметом уже не чувственное, поскольку оно непосредственно, а чувственное, поскольку оно существует одновременно и как нечто всеобщее. Восприятие это смесь чувственных определений и определений рефлексии.

§14

Предмет этого сознания поэтому вещь с ее свойствами. Чувственные свойства a) даны сами по себе и непосредственны в чувстве, и в то же время определены благодаря соотношению с другими и опосредствованы; b) они принадлежат одной вещи и в этом смысле, с одной стороны, заключены в ее единичности, с другой же стороны, обладают всеобщностью, вследствие которой выходят за пределы этой единичной вещи и одновременно являются независимыми друг от друга.

§15

Поскольку свойства сущностно опосредованны, они зависят в своем существовании от чего-то другого и изменяются. Они суть только акциденции. Вещи же в силу того, что их свойства составляют их суть, так как именно свойствами они как раз и отличаются друг от друга, прекращают свое существование вместе с изменением их свойств и представляют собой чередование возникновения и исчезновения.

§16

В этом изменении не только вот это нечто снимает себя и становится чем-то иным, но исчезает и это иное. Но иное иного, или изменение изменчивого, есть становление постоянного, существующего по себе и внутреннего.

С. Рассудок

§17

Итак, предмет получил то определение, что он обладает a) некоторой совершенно акцидентальной стороной, но b) обладает также и существенной стороной, постоянными свойствами. Сознание, поскольку для него предмет обладает этим определением, представляет собой рассудок, считающий вещи в восприятии лишь явлениями и рассматривающий внутреннее в вещах.

§18

Внутреннее в вещах то в них, что отчасти не зависит от явления, именно от его многообразия, представляющего собой нечто по отношению к самому себе внешнее, отчасти же то, что своим понятием связано с явлением. Поэтому внутреннее есть 1) простая сила, которая переходит к наличному бытию, к проявлению.

§19

2) При этом различении сила остается тождественной во всей чувственной разности явлений. Закон явления есть его спокойное, всеобщее отражение. Он представляет собой некоторое отношение всеобщих постоянных определений, различие которых сперва выступает в законе как внешнее различие закона. Хотя из всеобщности и устойчивости этого отношения вытекает его необходимость, но это различение не оказывается таким определенным в себе и внутренним различением, при котором одно из определений непосредственно содержится в понятии другого.

§20

Это понятие, примененное к самому сознанию, дает следующую ступень сознания. До сих пор в отношении к своему предмету сознание было чем-то чуждым и безразличным. Теперь же, когда различие вообще сделалось различием, которое в равной мере не является таковым, существовавший до сих пор способ отличения сознания от его предмета теряет силу. Теперь сознание имеет предмет и относится к иному, которое, однако, не является непосредственно иным. Оно, таким образом, имеет в качестве предмета себя самого.

§21

Иными словами, непосредственно: внутреннее в вещах есть мысль, или же понятие о вещах. Когда сознание имеет своим предметом внутреннее, оно имеет этим предметом мысль, или, что то же, свою собственную форму или рефлексию, т.е. вообще самого себя.

Вторая ступень

САМОСОЗНАНИЕ

§22

Как самосознание Я созерцает само себя, к выражением его в его чистоте является Я = Я, или: Я есть Я.

§23

Этот принцип самосознания лишен всякого содержания. Стремление самосознания в том и состоит, чтобы реализовать свое понятие и полностью осознать себя. Самосознание является поэтому 1) деятельным: снимает инобытие предметов и отождествляет их с собой, 2) отчуждает само себя и тем сообщает себе предметность и наличное бытие. И то и другое представляет собой одну и ту же деятельность. Быть определенным для самосознания то же самое, что самому определить себя, и наоборот. Оно само себя порождает как предмет.

§24

В своем образовании, или движении, самосознание проходит три ступени: 1) вожделение (Begierde), связанное с направленностью самосознания на другие вещи; 2) отношение господства и рабства, связанное с направленностью самосознания на другое, не равное ему самосознание; 3) всеобщее самосознание, узнающее себя в других самосознаниях, и притом признающее себя равным им, как и они признают себя равными ему самому.

А. Вожделение

§25

Итак, обе стороны самосознания, полагающая и снимающая, непосредственно соединены друг с другом. Самосознание, полагая себя через отрицание инобытия, является практическим сознанием. Таким образом, если внутри подлинного сознания, которое называется также теоретическим, его собственные определения и определения предмета изменялись сами по себе, то теперь это происходит благодаря деятельности самого сознания, и притом для него. Оно сознает, что эта снимающая деятельность принадлежит ему. В понятии самосознания заключается определение еще не реализованного различия. Поскольку в общем-то это различие делается в самосознании заметным, самосознание ощущает внутри самого себя некоторое инобытие, какое-то отрицание самого себя, иначе говоря, чувствует какой-то недостаток, испытывает некоторую потребность.

§26

Это ощущение своего инобытия противоречит равенству самосознания с самим собой. Ощущаемая необходимость снять это противоречие есть побуждение. Перед самосознанием как сознанием отрицание, или инобытие, предстает в виде внешней, отличной от него вещи, которая, однако, уже определена самосознанием 1) как нечто соответствующее побуждению и 2) как нечто негативное в себе, чье существование (Bestehen) должно быть снято этой самостью и приведено в равенство с нею.

§27

Таким образом, деятельность вожделения снимает инобытие предмета, его существование вообще, и соединяет предмет с субъектом, вследствие чего вожделение удовлетворяется. Последнее, стало быть, обусловлено: 1) внешним, безразлично по отношению к нему существующим предметом, иначе говоря, сознанием; 2) деятельность вожделения приводит к удовлетворению только посредством снятия предмета. Самосознание приходит, следовательно, только к своему самоощущению.

§28

На ступени вожделения самосознание относится к себе как единичное самосознание. На этой ступени оно связано с лишенным самости предметом, который в себе и для себя является иным предметом, нежели самосознание. Последнее поэтому достигает своего равенства с самим собой в отношении предмета только путем снятия предмета. Вожделение, собственно говоря, 1) разрушительно; 2) удовлетворяя его, самосознание приходит поэтому только к самоощущению того, что субъект как единичный существует для себя, т.е. к неопределенному понятию о субъекте, связанном с объективностью.

В. Господство и рабство

§29

Понятие о самосознании как некотором субъекте, который в то же время существует объективно, указывает на то обстоятельство, что для этого самосознания существует некоторое другое самосознание.

§30

Самосознание, существующее для некоторого другого самосознания, существует не как простой объект последнего, а как его другая самость. Я отнюдь не является абстрактной всеобщностью, в которой, как таковой, нет никакого различия, никакого определения. Поскольку Я выступает как предмет Я, оно существует для него с этой стороны как то же самое. В другом оно созерцает самого себя.

§31

Это самосознание одного [Я] в другом есть 1) абстрактный момент их тождественности; 2) но каждое Я имеет также и то определение, что для другого Я оно выступает как внешний объект и в этом смысле как непосредственное, чувственное и конкретное наличное бытие; 3) каждое [Я] существует абсолютно для себя и особняком по отношению к другому [Я] и требует того, чтобы и для другого быть таким же и считаться тем же, созерцать в другом свою свободу как свободу чего-то существующего для себя, иначе говоря, быть им признанным.

§32

Чтобы сделать себя значимым в качестве свободного и быть признанным, самосознание должно представить себя другому как свободное от природного наличного бытия. Этот момент необходим как и момент свободы самосознания внутри себя. Абсолютное равенство Я с самим собой по существу не непосредственно, но оно создается снятием чувственной непосредственности, вместе с чем самосознание превращается для другого в свободное и независимое от чувственного. Так оно выказывает себя соответствующим своему понятию, и, благодаря тому что оно придает Я реальность, оно должно быть признано.

§33

Но самостоятельность является свободой не столько вне и от непосредственного чувственного, непосредственно наличного бытия и свободой от него, сколько скорее внутри последнего. Оба этих момента одинаково необходимы, однако ценность их не одинакова. Когда появляется неравенство, заключающееся в том, что для одного из двух самосознаний имеет существенное значение свобода, а не чувственное наличное бытие, для другого же это последнее, а не свобода, то при обязательном взаимном признании в определенной деятельности между ними возникает отношение господства и рабства или вообще служения и покорности. Это различие самостоятельности дано как непосредственное отношение природы.

§34

Поскольку каждое из двух противостоящих друг другу самосознаний, несомненно, стремится к тому, чтобы по отношению к другому самосознанию и для другого самосознания доказать и утвердить себя в качестве некоторого абсолютного для-себя-бытия, то самосознание, которое свободе предпочитает жизнь, вступает в отношении рабства и тем самым показывает, что оно не способно в себе самом абстрагироваться для своей независимости от своего наличного бытия.

§35

Эта чисто негативная свобода, состоящая в абстрагировании от своего природного наличного бытия, не соответствует, однако, понятию свободы, ибо последняя есть равенство самому себе в инобытии и заключается отчасти в созерцании своей самости в другой самости, а отчасти в свободе не от наличного бытия вообще, но внутри наличного бытия. Истинная свобода сама обладает наличным бытием. Услужающий лишен самости. Б качестве своей самости он имеет другую самость. Он отчужден от себя, снят в господине как единичное Я и созерцает свою существенную самость как нечто иное. Господин же, напротив, в услужающем созерцает другое Я как снятое, а свою собственную единичную волю как сохраненную. (История Робинзона и Пятницы.)

§36

Но собственная личная и отдельная воля услужающего, если присмотреться как следует, совершенно исчезает в страхе перед господином, во внутреннем чувстве собственной негативности. Его труд услужения другому есть в себе отчасти известное отчуждение своей воли, отчасти же он представляет собой одновременное с отрицанием собственных желаний и позитивное формирование внешних вещей посредством труда, если посредством него самость превращает свои определения в форму вещей и в своем произведении созерцает себя как опредмеченную. Отчуждение несущественного произвола является моментом истинного повиновения. (Писистрат учил афинян повиноваться. Тем самым он претворил в действительность законы Солона, а после того как афиняне научились этому, господа для них уже были не нужны.) [9].

§37

Это отчуждение отдельности как самости есть момент, посредством которого самосознание совершает переход к тому, чтобы быть всеобщей волей, совершает переход к позитивной свободе.

С. Всеобщность самосознания

§38

Всеобщее самосознание есть взгляд на себя не как на какую-то особенную, отличную от других, а как на существующую по себе, всеобщую самость. Такою самостью оно признает само себя и другие самосознания в себе, и таким оно признается ими.

§39

В плане этой своей существенной всеобщности самосознание для себя реально лишь тогда, когда оно сознает в другом свое отражение (я знаю, что другие знают меня в качестве самих себя) и, принадлежа как чистая духовная всеобщность семье, отечеству и т.д., знает себя как существенную самость. (Это самосознание – основа всяких добродетелей, любви, чести, дружбы, храбрости, всякой самоотверженности, всякой славы и т.д.)

Третья ступень

РАЗУМ

§40

Разум – это высшее соединение сознания и самосознания, т.е. знания о предмете и знания о себе. Он есть достоверность того, что его определения являются столь же предметными определениями, определениями сущности вещей, сколь и нашими собственными мыслями. Он столь же есть достоверность его самого, субъективность, сколь и бытие, или объективность, в одном и том же мышлении.

§41

Или же то, что мы постигаем посредством разума, представляет собой 1) содержание, которое не только состоит из наших чистых представлений или мыслей, созданных нами для себя, но и заключает существующую в себе и для себя сущность предметов и обладает объективной реальностью, 2) созерцание, которое не является чуждым для Я, данным ему, но проникнуто последним, усвоено им, тем самым столь же и произведено.

§42

Знание разума есть поэтому не только субъективная достоверность, но и истина, так как истина заключается в соответствии или скорее в единстве достоверности и бытия или предметности.


Второй курс. Средний класс
ФЕНОМЕНОЛОГИЯ ДУХА И ЛОГИКА

Второй отдел

ЛОГИКА

Введение

§1

Предметом науки логики является мышление и совокупность его определений. Естественной логикой называют естественный рассудок, которым человек, собственно говоря, наделен от природы, и то, как он им непосредственно пользуется. Наука же логики -это знание о мышлении в его истине.

Пояснение. Логика рассматривает области мысли вообще. Мышление есть его собственная сфера. Оно представляет собой целое для себя. Содержанием логики являются специфические определения самого мышления, не имеющие никакого другого основания, кроме мышления. Все гетерономное для мышления – это вообще данное представлением. Логика, таким образом, представляет собой великую науку. Необходимо, разумеется, отличать чистую мысль от реальности, тем не менее реальность, если понимать под ней истинную действительность, присуща также и мысли. Если же под реальностью понимается только чувственное, внешнее наличное бытие, то мысль имеет даже гораздо более высокую реальность. Мышление, следовательно, заключает в себе некоторое содержание, а именно себя самого, автономным образом. Благодаря занятиям логикой научаются также более правильно мыслить, ибо, если мы мыслим мышление о мышлении, дух достигает тем самым своей силы. Зная природу мышления, можно уследить, когда мышление захочет дать себя ввести в заблуждение. Мы должны быть в состоянии дать себе отчет в действиях мышления. Благодаря этому мы приобретаем умение не давать другим сбить нас с толку.

§2

Мыслить – значит, собственно говоря, постигать и выражать многообразие в единстве. Многообразие, как таковое, принадлежит вообще внешнему, чувству и чувственному созерцанию.

Пояснение. Мышление состоит в том, чтобы все многообразное приводить в единство. Дух, мысля о вещах, приводит их к простым формам, представляющим собой чистое определение духа. Все многообразное прежде всего внешне для мышления. Постигая это чувственно-многообразное, мы еще не мыслим; только соотнесение его есть мышление. Непосредственное постижение многообразного мы называем чувствованием или ощущением. Только тогда, когда я чувствую, я просто знаю о чем-то, созерцая же, я созерцаю нечто как внешнее мне в пространстве и во времени. Чувство, становясь в пространственном и временном отношении определенным, становится созерцанием.

§3

Мышление представляет собой абстракцию, если интеллект (Intelligenz) [10] начинает с конкретных созерцаний, затем какое-нибудь из этих многообразных определений опускает, а другое выделяет и придает ему простую форму мышления.

Пояснение. Если я опущу все определения какого-нибудь предмета, то не останется ничего. Если же я опущу одно определение, я какое-то другое подчеркну, то это определение будет абстрактным. Я, например, есть абстрактное определение. Я буду знать о Я лишь в том случае, если отделю себя от всех определений. Это, однако, негативное средство. Я отрицаю присущие мне определения и оставляю себя только как такового. Абстрагирование есть лишь негативная сторона мышления.

§4

Содержание представлений взято из опыта, но сама форма единства и все остальные определения представлений имеют своим источником не непосредственность, а мышление.

Пояснение. Я вообще значит мышление. Если я скажу: я мыслю, то это представляет собой нечто тождественное. Я совершенно просто. Я есмъ мыслящий, и притом всегда. Но мы не можем сказать: я мыслю всегда. Как таковое, пожалуй, однако, мысль не всегда является нашим предметом. Но в том смысле, что мы суть Я, мы можем сказать, что мы мыслим всегда, ибо Я есть, собственно говоря, простое тождество с собой, а это и есть мышление. Как Я мы представляем собой основание всех наших определений. Если предмет мыслится, он получает форму мышления и становится мысленным предметом. Его делают равным Я, т.е. его мыслят.

§5

Этого не следует понимать так, будто это единство лишь благодаря мышлению привходит к многообразию предметов и что связь вносится туда лишь извне, но единство в той же мере принадлежит объекту и даже составляет вместе со своими определениями природу самого объекта.

§6

Мысли существуют троякого рода: 1) категории, 2) определения рефлексии, 3) понятия. Учение о двух первых составляет объективную логику в метафизике [11], учение о понятиях – логику в собственном смысле слова, иначе говоря, субъективную логику.

Пояснение. Логика заключает в себе систему чистого мышления. Бытие бывает 1) непосредственным, 2) внутренним; определения мышления снова возвращаются внутрь себя. Предметы обычно метафизики – это вещь, мир, дух и бог, откуда и возникают различные метафизические науки: онтология, космология, пневматология и теология.

3) То, что представляет собой понятие, есть нечто сущее, а также и нечто сущностное. Бытие, будучи непосредственным, относится к сущности как к опосредствованной. Вещи существуют вообще, однако их бытие состоит в том, чтобы проявлять свою сущность. Бытие превращается в сущность, что можно выразить и таким образом: бытие предполагает сущность. Но хотя сущность в сравнении с бытием и выступает как опосредствованная, все же она первоначальна. В ней бытие возвращается в свое основание; бытие снимает себя в сущности. Сущность бытия является, таким образом, ставшей, иначе говоря, произведенной, но то, что выступает как ставшее, и есть первоначальное. Преходящее имеет в качестве своей основы сущность и возникает из нее.

Мы создаем понятия. Последние суть нечто положенное нами, но именно понятие-то и содержит вещь такой, какова она сама по себе и для себя. В сравнении с понятием сущность опять-таки является положенной, тем не менее это положение проявляет себя как истинное. Понятие отчасти субъективно, отчасти объективно. Идея представляет собой соединение субъективного и объективного. Если мы говорим: это всего лишь понятие, значит, мы не находим в нем реальности. Голая объективность, напротив, есть нечто лишенное понятия. Идея же показывает, как реальность определена понятием. Все действительное есть некоторая идея.

§7

Наука предполагает, что отделения самого себя от истины больше нет, иначе говоря, что дух в отличие от того, как он рассматривается в учении о сознании, уже не принадлежит к явлению. Достоверность самого себя охватывает все, что служит предметом сознания, будь то внешняя вещь или же порожденная духом мысль, поскольку оно не содержит в себе всех моментов в-себе- и для-себя-бытия, а именно: бытие в себе или простое равенство с самим собой; наличное бытие, или обладание определенностью, бытием для другого; бытие для себя, т.е. простое возвращение в инобытии в себя и пребывание в нем у себя. Наука не ищет истину; наука есть в истине и есть сама истина.


Второй курс. Средний класс
ФЕНОМЕНОЛОГИЯ ДУХА И ЛОГИКА

Второй отдел

ЛОГИКА

ПЕРВАЯ ЧАСТЬ. БЫТИЕ

ПЕРВЫЙ РАЗДЕЛ. КАЧЕСТВО

§8

Качество есть непосредственная определенность, изменение которой есть переход в нечто противоположное.

А. Бытие, ничто, становление

§9

Бытие есть простая бессодержательная непосредственность, имеющая свою противоположность в чистом Ничто, а их соединение представляет собой становление: как переход от ничто к бытию – это возникновение, наоборот – прехождение. <Здравый человеческий рассудок, как часто называет себя односторонняя абстракция, отрицает соединение бытия и ничто. Либо бытие есть, либо его нет. Третьего не дано. То, что есть, не начинается. То, чего нет, тоже. Именно поэтому рассудок и утверждает невозможность начала.>

В. Наличное бытие

§10

Всякое наличное бытие есть возникшее, определенное бытие, т.е. бытие, обладающее вместе с тем отношением к чему-то другому, следовательно, к своему небытию.

§11

а) Всякое наличное бытие есть поэтому некоторое внутри себя разделенное бытие. С одной стороны, оно существует само по себе, с другой стороны, обладает отношением к другому. Наличное бытие, мыслимое с этими двумя определениями, есть реальность.

§12

b) Нечто наличие существующее обладает отношением к иному. Иное же есть на лично существующее как небытие нечто. Последнее поэтому имеет прежде всего некоторую границу или предел и является конечным. То, каким нечто должно быть само по себе, есть его определение.

§13

Каково нечто для иного, как оно взаимосвязано с иным, а стало быть, само по себе также непосредственно положено иным, таков его характер (Beschaffenheit).

§14

Каково нечто как по себе, так и для иного в себе, такова его определенность или же качество. Граница не есть лишь простое прекращение, но она принадлежит этому нечто самому по себе.

§15

с) Благодаря своему качеству, т.е. благодаря тому, что оно есть, нечто подвержено изменению. Оно изменяется, поскольку его определенность в связи с иным становится устроенностью.

С. Для–себя–бытие

§16

Поскольку характер вещи вследствие изменения вообще снимается, снимает себя и само это изменение. Тем самым бытие вернулось в себя самого и исключает из себя иное. Оно есть [теперь] для себя.

§17

Оно есть одно, соотносящееся только с самим собой, а по отношению ко всему иному отталкивающее.

§18

Это исключение есть вместе с тем и некоторое отношение к иному и, следовательно, действует вместе с тем притягивающе. Нет отталкивания без притяжения, и наоборот.

§19

Иными словами, отталкиванием одного непосредственно положены многие одни. Но все эти одни не отличены друг от друга. Одно – то же, что другое. Тем самым в равной мере положено и их снятие, притяжение.

§20

Одно есть для-себя-сущее, абсолютно отличающее себя от других. Но так как различие менаду ними, их отталкивание снимается в притяжении, то это различие положено как снятое различие и тем самым перешло в другое определение, в количество. (Нечто без своей границы ничего не значит. Если я изменю границу нечто, то оно перестает быть тем, что есть. Если я изменю границу поля, то поле останется полем и станет только больше Но я изменил тут его границу не как поля, а как некоторого ограниченного количества (Quantum). Изменить его границу как поля означало бы превратить его, например, в лес.).

ВТОРОЙ РАЗДЕЛ. КОЛИЧЕСТВО

§21

Нечто есть то, что оно есть благодаря качеству. С изменением качества изменяется не просто какое-то из определений, присущих этому нечто или же этому конечному, а само это конечное. Количество же, напротив, представляет собой определение, составляющее уже не природу самой вещи, а некоторое безразличное отличие, с изменением которого вещь остается тем, что есть.

§22

Количество есть снятое для-себя-бытие или же Одно. Внутри себя самого оно есть, следовательно, ничем не нарушаемая непрерывность. Но так как в количестве содержится также и Одно, то в нем есть и момент дискретности.

§23

А. Величина либо непрерывна, либо дискретна. Однако каждому из этих двух видов величины присуща как дискретность, так и непрерывность с той лишь разницей, что у дискретной величины принципом является дискретность, а у непрерывной – непрерывность.

§24

B. Величина, или количество как ограниченное количество, есть некоторое <сколько> (Quantum). Так как эта граница по своей природе не есть нечто определенное, то всякое ограниченное количество можно увеличивать или уменьшать до беспредельности.

§25

Граница ограниченного количества в форме его в-себе-бытия дает интенсивную величину, в форме же внешнего существования – экстенсивную величину. Но нет такого интенсивного, что не имело бы формы экстенсивного наличного бытия, и наоборот.

§26

C. Ограниченное количество само по себе не имеет определенной границы. Нет, следовательно, такого ограниченного количества, сверх которого нельзя было бы взять какого-нибудь большего или меньшего количества. Ограниченное количество, о котором говорят, что оно последнее, и сверх которого уже не берут ничего большего или меньшего, называют обычно бесконечно большим или бесконечно малым.

§27

Но тем самым оно вообще перестает быть ограниченным количеством и для себя = 0. Оно сохраняет еще значение только как определение некоторого отношения, в котором оно для себя не имеет уже никакой величины и служит только определением по отношению к некоторому другому ограниченному количеству. Это и есть более точное понятие математического бесконечного.

§28

Бесконечное в общем-то выступает в бесконечной прогрессии сначала как процесс устранения границы, будь она качественной или количественной, когда граница эта рассматривается как нечто позитивное и потому вопреки отрицанию возникает все вновь и вновь. Но истинно бесконечное, если понимать границу как отрицание, является отрицанием отрицания. В истинно бесконечном выход за пределы конечного уже не приводит к установлению какой-то новой границы, напротив, снятие границы приводит к восстановлению наличного бытия в равенстве с собой.

§29

Тот факт, что ограниченное количество снимает себя в бесконечном, означает, что безразличное внешнее определение, каким является ограниченное количество, снимает себя и становится внутренним, качественным определением.

ТРЕТИЙ РАЗДЕЛ. МЕРА

§30

Мера, если она определена не внешне, а природой вещи, качеством, есть специфическое <сколько>.

§31

В количественном изменении, в процессе увеличения или уменьшения, который совершается внутри меры, происходит и спецификация, так как безразличное внешнее возрастание и убывание величины вместе с тем определяется и модифицируется при этом самой природой вещи.

§32

Когда изменяется мера вещи, изменяется сама вещь, и нечто, переходя свою меру, увеличиваясь или уменьшаясь сверх меры, исчезает.


Второй курс. Средний класс
ФЕНОМЕНОЛОГИЯ ДУХА И ЛОГИКА

Второй отдел

ЛОГИКА

ВТОРАЯ ЧАСТЬ. СУЩНОСТЬ

§33

Сущность есть бытие, из своей непосредственности и из безразличного отношения ко всему другому возвращенное в простое единство с собой.

ПЕРВЫЙ РАЗДЕЛ. ОПРЕДЕЛЕНИЯ СУЩНОСТИ КАК ТАКОВОЙ

§34

Сущность светится внутри себя и определяет себя. Но определения ее существуют в единстве. Они суть лишь положенностъ, т.е. они не существуют непосредственно для себя, а пребывают в единстве друг с другом. Поэтому они суть отношения. Определения сущности – это определения рефлексии.

§35

1) Первым определением является сущностное единство с самим собой, тождество. Если его выразить как принцип, т.е. в виде некоторого всеобщего определения, это будет принцип: А = А; всякая вещь равна самой себе В негативной форме это выражается в виде принципа противоречия: А не может быть одновременно А и Не-А.

§36

2) Вторым определением является различие: а) как определение разности безразличного друг к другу, но благодаря какой-либо определенности различающегося наличного бытия. Принцип, выражающий разность, гласит: нет двух вещей, которые были бы совершенно равны друг другу; b) как определение противоположности позитивного и негативного, где одна определенность положена только посредством другой определенности, причем каждая из них существует лишь постольку, поскольку существует другая, но в то же время и постольку лишь, поскольку она не есть эта другая. Принцип, выражающий это, гласит: нечто есть либо А, либо Не-А, третьего не дано.

§37

3) Это третье, где вообще сняты положенные определения, есть сущность, которая постольку есть основание. Принцип основания гласит: все имеет свое достаточное основание.

§38

Поскольку всякое непосредственное наличное бытие рассматривается как всего лишь положенное, то от него обращаются к сущности или же к основанию. Наличное бытие является здесь чем-то первым, тем, из чего исходят. Но, обращаясь к основанию, собственно говоря, отказываются от первичности наличного бытия и признают первым и существенным основание.

§39

Основание заключает в себе то, что им основывается, согласно его существенным определениям. Но отношение между основанием и основанным не является чистым переходом в противоположное, хоть основанное наличное бытие и обладает формой, отличной от его основания, которое тоже представляет собой некоторое наличное бытие; и главное определение есть их общее содержание.

ВТОРОЙ РАЗДЕЛ. ЯВЛЕНИЕ

А. Вещь

§40

Основание в силу своего внутреннего определения полагает себя в наличное бытие, каковое, как вышедшее из основания, есть существование.

§41

Как целое определений существования всякое сущее есть вещь.

§42

Свойства вещи суть определения ее существования, обладающие безразличным разнообразием по отношению друг к другу. Точно так же и вещь как простое тождество с собой (неопределенна и) безразлична к ним как определениям.

§43

Определения в силу своей вещности тождественны с собой, и вещь есть не что иное, как это тождество ее свойств с ними самими. Вещь, таким образом, распадается из-за этого на свои свойства как на самостоятельные материи.

§44

Но так как эти материи соединены в единство некоторой вещи, то они взаимно проникают и уничтожают друг друга. Вещь, следовательно, и есть внутри себя это противоречие, она положена как нечто само по себе лишь уничтожающее себя, как явление.

В. Явление

§45

Сущность из основания вступила в существование. Нечто существующее, положенное не как существующее само по себе, но как основанное на чем-то ином, есть явление, Сущность должна, проявляться, поскольку как основание она есть простая непосредственность и потому бытие вообще.

§46

Благодаря тождеству основания и существующей вещи в явлении нет ничего, чего нет в сущности, и, наоборот, в сущности нет ничего такого, чего нет в явлении.

§47

(Тождество с собой в явлении есть нечто неопределенное, нечто лишь способное воспринимать определения, нечто пассивное – материя. Тождество определений по отношению друг к другу составляет нечто активное, форму. Так как материя определяется формой, то предполагается, что они самостоятельны и независимы друг от друга. Однако не существует вообще ни материи без формы, ни формы без материи. – Материя и форма взаимно порождают друг друга.)

Существенная связь между определениями явления есть его закон.

§48

Поскольку определения выступают также и в форме самостоятельного существования, то связь между ними, как вместе с тем бытие, определенное иным, составляет отношение.

С. Отношение

§49

Отношение есть взаимосвязь двух сторон, которые, обладая самостоятельным существованием, отчасти равнодушны друг к другу, отчасти же существуют только благодаря друг другу и только в единстве этой взаимной определенности.

§50

С одной стороны, определения положены в форме отношения, с другой стороны, они существуют только сами по себе и выступают как некоторое независимое, непосредственное существование. В этом плане они суть некоторое предположенное наличное бытие, внутренне уже содержащее в себе тотальность формы, которая лишь благодаря этому предполагаемому наличному бытию и может получить существование, иначе говоря, они в этом смысле представляют собой условия, и их отношение есть обусловленное отношение.

§51

Внутри условий и обусловленного отношения явление начинает возвращаться к сущности и к [своему] в-себе-бытию, но здесь еще сохраняется разница между явлением, как таковым, и тем, каково это явление само по себе.

§52

1) Непосредственно обусловленным является отношение между целым и частями. Части как нечто пребывающее вне отношения суть лишь простые материи и в этом смысле не суть части. Как части они получают свое определение только внутри целого, и только целое делает их частями, с другой же стороны, только части составляют целое.

§53

2) Целое как внутренняя деятельная форма есть сила. Она не имеет своим условием никакой внешней материи, а существует в самой материи. Условием силы является лишь внешний толчок, приводящий ее в возбуждение. Последний сам есть выражение силы и требует возбуждения, чтобы проявиться. Перед нами, таким образом, взаимное обусловливание и такая взаимообусловленность, которая тем самым в целом безусловна.

§54

С точки зрения содержания сила в своем выражении представляет то, что она есть сама по себе, и в ее выражении нет ничего, чего бы не было внутри нее.

§55

3) Таким образом, содержание в плане различия внутреннего и внешнего не обусловлено. Оно относится как внутреннее содержание только к самому себе как внешнему. Внешнее и внутреннее есть поэтому одно и то же, только рассматриваемое с разных сторон. Внутреннее есть полнота определений содержания как условий, которые сами имеют наличное бытие. Их само выражение во внешнее есть их рефлексия или же их собирание в единство целого, которое благодаря этому как раз и получает существование.

ТРЕТИЙ РАЗДЕЛ. ДЕЙСТВИТЕЛЬНОСТЬ

А. Субстанция

§56

Субстанция есть безусловная, в себе и для себя пребывающая сущность, обладающая непосредственным существованием. (Substantia est causa sui: id, quod per se concipitur, sive cujus conceptus involvit existentiam.) [12]

§57

В своем существовании эта сущность обладает многообразными отличными от нее определениями акциденциями. В своей тотальности они и составляют субстанцию, каковая есть пребывание и потому возможность (Macht) ее акциденций.

§58

Акциденции, если они в себе содержатся в субстанции, возможны.

§59

Когда что-либо мыслится только в форме в-себе-бытия или только как нечто не противоречащее себе, оно называется возможным. Все считается только возможным, если оно определено как некоторое в-себе-бытие, представляющее собой нечто лишь полагаемое. Всякое отдельное содержание обладает именно такой отделенной от действительности возможностью.

§60

Истинно возможным нечто является как тотальность своих в себе существующих определений. То, что обладает этой полной внутренней возможностью, не есть лишь некая положенность, а непосредственно действительно в себе и для себя. Возможность субстанции есть поэтому ее действительность. (Бог, например, не только вообще, но истинно возможен. Его возможность есть необходимая возможность. Он абсолютно действителен.)

§61

Взаимосвязь акциденций внутри субстанции есть их необходимость. Она представляет собой единство возможности и действительности. Эта необходимость слепа, если взаимосвязь является только внутренней или же если действительное не дано при этом заранее как в-себе-сущее единство своих определений, а является лишь результатом их связи.

В. Причина

§62

Субстанция проявляет себя в возникновении и исчезновении акциденций. В этом смысле она деятельна, т.е. представляет собой причину.

§63

Как причина субстанция превращает свое первоначальное содержание в действие, в нечто положенное иным.

§64

В действии нет ничего, чего нет в причине, и причина есть причина лишь в действии.

(Говорят: падение кирпича – причина смерти человека, воздух болотистой местности – причина лихорадок. Но ближайшим образом первое причина только удара, второе чрезмерной сырости. Однако действие в действительном, имеющем, кроме того, и другие определения, приводит тут к иному результату.)

§65

Причина переходит в действие. Поскольку же сама причина обладает определенным содержанием и должна быть положена как действие, мы получаем регресс ряда причин и действий в бесконечное. С другой же стороны, поскольку то, на что оказано действие, само есть нечто первоначальное, это нечто выступает как причина и производит действие на нечто другое, вследствие чего возникает прогресс в бесконечное.

С. Взаимодействие

§66

Поскольку действие восходит к причине, постольку оно само выступает как причина. Оно превращает причину в нечто положенное. Оно есть обратное действие. Обратное действие равно действию.

§67

Обратное действие совершается по отношению к первой причине, которая этим полагается как действие, вследствие чего происходит лишь то, что ее полагают такой, какова она сама по себе, а именно не как нечто действительно первоначальное, а как нечто переходящее.

§68

Взаимодействие состоит в том, что то, что есть действие, с противоположной стороны есть причина, а то, что причина, с противоположной стороны есть также и действие. Иными словами, взаимодействие есть такое опосредствование вещью самой себя, в котором первоначальное определяет себя или же превращает себя в нечто положенное, в нем рефлектирует себя внутрь себя и лишь как эта рефлексия в себя и представляет собой истинную первоначальность.


Второй курс. Средний класс
ФЕНОМЕНОЛОГИЯ ДУХА И ЛОГИКА

Второй отдел

ЛОГИКА

ВТОРАЯ ЧАСТЬ. СУЩНОСТЬ

Приложение об антиномиях [13]

§69

Категории, т.е. определения бытия, просты. Однако такие определения, которые не суть первые элементы, определения сущности, просты лишь постольку, поскольку противоположные моменты сведены в них в простоту. Таким образом, если такая категория сказывается о каком-нибудь субъекте и указанные противоположные моменты развертываются в анализе, то о субъекте должны быть сказаны оба этих момента, вследствие чего и возникают антиномические высказывания, каждое из которых в равной мере истинно.

§70

Кант обратил внимание главным образом на антиномии разума, однако не исчерпал антитетики последнего, так как установил только некоторые из ее форм.

I. Антиномия конечности или бесконечности мира во времени и пространстве.

1) Антиномия в отношении времени.

а) Тезис Мир имеет начало во времени.

§71

Доказательство. Допустим, что мир не имеет начала во времени, тогда до всякого данного момента времени протекла вечность и, стало быть, прошел бесконечный ряд следующих друг за другом состояний вещей в мире. Но бесконечность ряда в том и состоит, что его никогда нельзя закончить путем последовательного синтеза; стало быть, бесконечный мировой ряд невозможен; значит, начало мира во времени необходимо.

b) Антитезис Мир не имеет начала во времени и во временном отношении бесконечен.

§72

Доказательство. Предположим, что он имеет начало. Тогда необходимо допустить, что до начала было время, в котором мира не было, т.е. пустое время. В пустом же времени не может возникнуть ничего, так как тут нет никаких предпосылок для существования, а существующее имеет условием только существующее и ограничено только существующим. Следовательно, мир не может иметь начала, и всякое наличное бытие предполагает другое, и так до бесконечности.

§73

Доказательства этой антиномии вкратце сводятся к следующему прямому противопоставлению:

1. Мир во временном отношении конечен, т.е. имеет границу. В доказательстве тезиса такая граница предположена, а именно <теперь> или какой-нибудь данный момент времени.

2. Наличное бытие не может иметь границей небытие, пустое время, а только другое наличное бытие. Ограничивающиеся начала относятся друг к другу позитивно, и одно имеет то же самое определение, что и другое. И так как каждое наличное бытие ограничено, или конечно, т.е. является таким, за которое нужно выйти, то этим положен прогресс в бесконечность.)

§74

Истинное решение этой антиномии состоит в том, что ни эта граница сама по себе, ни эта бесконечность сама по себе, не являются чем-то истинным, ибо эта граница – такая, за которую нужно выходить, а бесконечность эта – такая, которой всякий раз снова недостает границы. Истинная бесконечность – это рефлексия в себя, и разум рассматривает не мир во времени, а мир в его сущности и понятии.

2) Антиномия в отношении пространства.

а) Тезис Мир ограничен в пространстве.

§75

Доказательство. Допустим, что он не ограничен, тогда он есть данное бесконечное целое из одновременно существующих вещей. Такое целое можно рассматривать как завершенное только благодаря синтезу содержащихся в нем частей. Но для завершения этого синтеза требуется бесконечное время, которое пришлось бы предположить как протекшее, что невозможно. Итак, бесконечный агрегат существующих вещей нельзя рассматривать как одновременно данное целое. Следовательно, мир в пространстве не бесконечен, а заключен в границы.

b) Антитезис Мир не ограничен в пространстве.

§76

Доказательство. Допустим, что мир пространственно ограничен, в таком случае он находится в неограниченном пустом пространстве; он, следовательно, должен иметь отношение к пустому пространству, т.е. к ничто (zu keinen Gegenstande). Но такое отношение, а стало быть, и отношение мира к пустому пространству есть ничто (Nichts); следовательно, мир пространственно бесконечен.

§77

Доказательства этих антиномических высказываний покоятся по сути дела тоже на прямых утверждениях.

1) Доказательство тезиса связывает полноту (Vollendung) одновременно данной тотальности, полноту пространственного мира, с последовательностью времени, в которое якобы должен совершиться и быть закончен этот синтез, что отчасти неверно, отчасти излишне, ибо речь-то идет как раз не о последовательности, а о сосуществовании в пространственном мире. Кроме того, допуская бесконечное протекшее время, мы допускаем и некоторое <теперь>. Точно так же, собственно, и в пространстве можно допустить некоторое <здесь>, т.е. границу пространства, из чего, разумеется, мы в праве заключить о невозможности безграничности пространства.

2) Поскольку, собственно, за границу в пространстве можно выходить, то этим положено отрицание границы, поскольку же это отрицание есть по существу нечто отрицательное границы, то последнее обусловлено ею. Здесь, следовательно, точно так же, как и у предыдущей антиномии, положен бесконечный прогресс.

II. Антиномия простоты или сложности субстанций.

а) Тезис Всякая сложная субстанция состоит из простых частей.

§78

Доказательство. Допустим, что сложные субстанции не состоят из простых частей. Тогда, если бы мы устранили мысленно всё сложение, то не осталось бы пи одной сложной части; а так как простых частей нет, то не осталось бы ничего, следовательно, не было бы дано никакой субстанции. Итак, сложение мысленно нельзя устранить. Но сложное не состояло бы и из субстанций, так как сложение есть лишь случайное отношение субстанций, без которого они должны существовать как самостоятельно (fur sich) пребывающие сущности. Значит, субстанциально сложное должно состоять из простых частей. Отсюда следует, что все вещи в мире суть простые сущности и что сложение есть только внешнее состояние их.

b) Антитезис Ни одна сложная вещь не состоит из простых частей, и вообще в ней нет ничего простого.

§79

Доказательство. Предположим, что сложная вещь состоит из простых частей. Так как всякое внешнее отношение, стало быть также и всякое сложение возможно только в пространстве, то пространство, занимаемое сложной вещью, должно состоять из стольких же частей, из скольких состоит эта вещь. Но пространство состоит не из простых частей, а из пространств. Следовательно, всякая часть сложной вещи должна занимать пространство. Но безусловно первоначальные части всего сложного просты. Следовательно, простое занимает какое-то пространство. А так как все реальное, занимающее какое-то пространство, содержит в себе многообразие находящихся вне друг друга частей и, следовательно, является сложным, то простое должно было бы быть субстанциально сложным, что противоречиво.

§80

Доказательство тезиса содержит прямое утверждение о том, что сложение есть внешнее отношение, т.е. нечто случайное, а потому существенным является простое. Доказательство антитезиса тоже покоится на прямом утверждении, что субстанции по своей природе пространственны и, следовательно, сложны. Собственно говоря, эта антиномия та же, что и предыдущая, т.е. выражает содержащуюся в наличном бытии противоположность границы и выхождения за нее.

III. Антиномия противоположности между причинностью по законам природы и свободой.

а) Тезис Причинность по законам природы не единственная причинность в явлениях мира, существует еще и причинность из-за (aus) свободы.

§81

Доказательство. Допустим, что нет никакой иной причинности, кроме причинности по законам природы; тогда все, что происходит, предполагает предшествующее состояние, за которым оно неизбежно следует согласно правилу. Но предшествующее состояние само должно быть чем-то таким, что произошло, так как если бы оно существовало всегда, то и следствие его не возникло бы во времени, а существовало бы всегда. Следовательно, причинность, благодаря которой нечто происходит, сама есть нечто происшедшее, опять-таки предполагающее предшествующее состояние и его причинность, и т.д. до бесконечности. Итак, всегда имеется лишь относительное, а не первое начало, и потому вообще нет никакой полноты ряда у происходящих друг от друга причин. Между тем закон природы состоит именно в том, что ничто не происходит без достаточно определенной a priori причины. Следовательно, утверждение, будто всякая причинность возможна только по законам природы, противоречит само себе, и потому нельзя допустить, что причинность по законам природы есть единственная причинность.

b) Антитезис Нет никакой свободы, все совершается в мире только по законам природы.

§82

Доказательство. Допустим, что существует свобода, а именно способность безусловно начать некоторое состояние, а стало быть, и ряд следствий его. В таком случае благодаря этой спонтанности должен безусловно начинаться не только некоторый ряд, но и определение самой этой спонтанности, так что ничто не предшествует, посредством чего определилось бы это происходящее действие по постоянным законам. Однако всякое начало действования предполагает состояние еще не действующей причины, а динамически первое начало действия предполагает состояние, не находящееся ни в какой причинной связи с предшествующим состоянием той же самой причины, т.е. никоим образом не вытекающее из него. Следовательно, свобода противоположна закону причинности и представляет собой такое соединение последовательных состояний действующих причин, при котором невозможно никакое единство опыта и которого, следовательно, нет ни в одном опыте, – пустое порождение мысли.

§83

Эта антиномия, если ее рассматривать абстрактно, покоится на противоречии, присущем отношению причинности. А именно, причина означает 1) нечто первоначальное, первое, само себя движущее; 2) но она есть нечто обусловленное тем нечто, на которое она действует, и ее деятельность переходит в действие. В этом смысле ее нужно рассматривать не как истинно первоначальное, а саму опять-таки как нечто положенное. Если держаться первой точки зрения, то нужно допустить абсолютную причинность, причинность через свободу; со второй же точки зрения, сама причина становится чем-то происшедшим, и тем самым начинается прогресс в бесконечность.

§84

Истинное решение данной антиномии состоит во взаимодействии, в том, что причина, переходящая в действие в последнем снова имеет обратное причинное действие, благодаря которому первая причина в свою очередь превращается в действие, т.е. в нечто положенное. Эта взаимность означает, следовательно, что ни тот, ни другой из моментов причинности не являются абсолютными сами по себе, но только этот Замкнутый внутри себя круг тотальности существует в себе и для себя.

а) Тезис К миру принадлежит безусловно необходимая сущность.

§85

Доказательство. Чувственно воспринимаемый мир как целое всех явлений содержит в себе также некоторый ряд изменений. Но всякое изменение подчинено своему условию, которое делает его необходимым. Далее, всякое обусловленное предполагает в отношении своего существования полный ряд условий вплоть до абсолютно безусловного, которое одно только абсолютно необходимо. Следовательно, абсолютно необходимое должно существовать, если существует изменение как следствие. Но это необходимое само принадлежит к чувственно воспринимаемому миру; в самом деле, если предположить, что оно находится вне чувственно воспринимаемого мира, то это означало бы, что весь ряд изменений в мире получает от него начало, в то время как сама эта необходимая причина не принадлежит к чувственно воспринимаемому миру. Но это невозможно, ибо поскольку начало временного ряда может быть определено только тем, что предшествует по времени, то высшее условие начала того или иного ряда изменений Должно существовать в мире, когда этого ряда еще не было; следовательно, это высшее условие принадлежит ко времени, т.е. к [области] явлений, к самому чувственно воспринимаемому миру. Следовательно, в самом содержится нечто безусловно необходимое.

b) Антитезис Нет никакой абсолютно необходимой сущности – ни в мире, ни вне мира – как его причины.

§86

Доказательство. Предположим, что сам мир или в мире есть необходимая сущность; в таком случае в ряду его изменений было бы или безусловно необходимое начало, стало быть, без причины, что противоречит динамическому закону определенности всех явлений, или же сам этот ряд не имел бы никакого начала и тем не менее был бы в целом абсолютно необходимым и безусловным, хотя все его части случайны и обусловлены, что противоречит самому себе, так как существование определенного множества не может быть необходимым, если ни одна часть его не обладает сама по себе необходимым существованием. Предположим, далее, что безусловно необходимая причина мира находится вне мира, в таком случае она должна была бы первой давать начало существованию мировых изменений и их ряда; если бы она начинала действовать, ее каузальность должна была бы находиться во времени, а значит, в совокупности явлений, следовательно, находилась бы не вне мира. Итак, ни в мире, ни вне его нет абсолютно необходимой сущности.

§87

Эта антиномия содержит в общем ту же противоположность, что и предыдущая. Вместе с обусловленным полагается условие, и притом условие как таковое, т.е. абсолютное условие, не имеющее своей необходимости в чем-либо другом. Но именно потому, что условие связано с обусловленным, вернее, потому, что обусловленное содержится в понятии условия, условие само принадлежит к сфере обусловленного, т.е. представляет собой нечто обусловленное. С одной стороны, положено абсолютно необходимое существо, с другой же – только относительная необходимость и тем самым случайность.


Второй курс. Средний класс
ФЕНОМЕНОЛОГИЯ ДУХА И ЛОГИКА

Второй отдел

ЛОГИКА

ТРЕТЬЯ ЧАСТЬ. ПОНЯТИЕ

§88

Учение о понятии, или субъективная логика, имеет своим предметом уже не категории и определения рефлексии, а понятие. Категория полагает бытие в некоторой определенности как в границе; рефлексия полагает сущность в некотором определении, опосредствованном предположением некоторого другого определения. Понятие же- это нечто в себе и для себя существующее, простая тотальность, из которой вытекают все ее определения.

§89

Содержание субъективной логики составляют три главных предмета: 1) понятие, 2) цель, 3) идея; а именно: 1) формальное понятие, или понятие как таковое; 2) понятие в связи с его реализацией, или его объективностью, – цель; 3) идея как реальное или объективное понятие.

ПЕРВЫЙ РАЗДЕЛ. ПОНЯТИЕ

§90

Содержание формальной логики составляют 1) понятие как таковое, 2) суждение и 3) умозаключение.

§91

1) Понятие содержит моменты единичности, особенности и всеобщности. – Единичность есть отрицательная рефлексия понятия внутрь себя, то, благодаря чему нечто есть в себе и для себя, и то, чему эти определения присущи как моменты. Всеобщность есть положительное, не исключающее других моментов единство понятия с собой, она содержит в себе противоположное ей, оставаясь безразличной к нему и поэтому неопределенной. – Особенность есть соотнесение единичности и всеобщности друг с другом. Она представляет собой всеобщее, низведенное до некоторого определения или, наоборот, единичное, возведенное до своей всеобщности.

§92

Насколько отличаются друг от друга эти определения как моменты понятия, настолько же соответственно отличаются друг от друга и понятия различного содержания, а именно как понятие о чем-то всеобщем, о чем-то особенном и о единичном.

§93

Всеобщее подчиняет себе или, лучше сказать, включает в себя особенное и единичное. Единичное обладает темп же определениями, какие есть у всеобщего и особенного, и одновременно многими сверх того. Точно так же обстоит дело и с особенным но отношению ко всеобщему. Поэтому все, что можно сказать о всеобщем, можно сказать также об особенном и единичном, и все, что можно сказать об особенном, можно сказать о единичном, но не наоборот.

§94

Особенные определения, подчиненные одной и той же всеобщности, координированы друг с другом. Так же называются и те определения, которые содержит в себе одно и то же единичное. Однако ни в каком единичном не могут быть координированными такие определения, которые являются координированными во всеобщем.

§95

2) В суждении то абсолютное единство, в котором моменты содержатся в понятии, снято. Суждение – это такое соотнесение определений понятия, когда каждое определение выступает как отдельное, самостоятельное определение и, следовательно, как некоторое особенное понятие.

§96

Суждение содержит: 1) субъект как сторону единичности или же как особенность; 2) предикат как сторону всеобщности, которая вместе с тем есть и некоторая определенная всеобщность, т.е. тоже некоторая особенность; 3) простое бессодержательное соотнесение предиката с субъектом – <есть>, связку.

§97

Виды суждения обозначают различные ступени, поднимаясь по которым внешнее соотношение субъекта и предиката превращается во внутреннее соотношение понятия. Субъект, с одной стороны, находится в непосредственном тождестве с предикатом, оба они представляют собой одну и ту же определенность содержания, однако, с другой стороны, они различны. Субъект представляет собой более многообразное содержание в сравнении с абстрактным предикатом и по форме случаен.

§98

3) В суждении два определения понятия соотнесены друг с другом непосредственно. Умозаключение же есть суждение с его основанием. В умозаключении эти два определения соединены посредством третьего определения, представляющего собой их единство. Умозаключение есть поэтому полная положенность понятия.

§99

Согласно определенной фигуре, два крайних термина умозаключения суть единичное и всеобщее; особенное же, поскольку в нем соединены оба этих определения, есть их средний термин. Если определение А принадлежит или не принадлежит определению В, а определение В определению С, то и определение А соответственно принадлежит или не принадлежит этому С.

§100

Соотнесение обоих крайних терминов (termini extremi) умозаключения со средним термином состоит из двух соотнесений и представляет собой два суждения (propositiones praemissae), каждое из которых содержит момент особенности, средний термин (terminus medius). В первой посылке содержится, кроме того, крайний термин всеобщности (terminus major), и притом как предикат (propositio major, большая посылка); во второй – крайний термин единичности (terminus minor), и притом как субъект (propositio minor). Соотнесение обоих крайних терминов представляет собой третье суждение; заключение (conclusio) опосредствовано.

ВТОРОЙ РАЗДЕЛ. ЦЕЛЬ ИЛИ ТЕЛЕОЛОГИЧЕСКОЕ ПОНЯТИЕ

§101

Во всякой цели опосредствованное, или же следствие, есть одновременно и нечто непосредственное, нечто первое и служащее основанием. Произведенное, или положенное посредством чего-либо, имеет своей предпосылкой деятельность произведения и ее непосредственное определение, и, наоборот, деятельность совершается ради соответствующего результата, который выступает тут как основание этой деятельности и, следовательно, сам есть ее первое определение. Совершение целенаправленных действий представляет собой умозаключение, в котором посредством целесообразной деятельности одно и то же целое в субъективной форме соединяется со своей объективной формой, понятие – со своей реальностью, причем понятие выступает тут как основание определяемой им реальности.

§102

Внешней целесообразностью называется тот случаи, когда налично сущее не обладает в себе самом понятием, которым оно определено, а связано с ним каким-то другим субъектом как внешняя форма или отношение.

§103

Внутренняя целесообразность существует тогда, когда налично сущее имеет свое понятие в самом себе и вместе с тем есть цель и средство, реализующаяся и реализованная цель в самом себе.

ТРЕТИЙ РАЗДЕЛ. ИДЕЯ

§104

Идея – это единство понятия и реальности, это – понятие, поскольку оно само определяет и себя, и свою реальность; другими словами, это действительность, которая такова, какой она должна быть, и которая сама содержит свое понятие.

§105

1) Идея, коль скоро понятие непосредственно соединено со своей реальностью, не отличается от нее и не выходит из нее, есть жизнь. Последняя может быть как физической, так и духовной жизнью. Будучи освобождена от условий и ограничений случайного наличного бытия, жизнь есть прекрасное.

§106

2) В идее познания и [практической] деятельности понятие, или субъективное, противопоставлено реальности, или объективному, и производится их соединение. В основе познания как первое и как сущность лежит реальность. Действие делает действительность соответствующей тому, чтобы благо осуществилось.

§107

3) Абсолютная идея есть содержание науки, а именно рассмотрение универсума, соответствующего понятию в себе и для себя, или рассмотрение понятия разума как оно есть в себе и для себя и как оно объективно и реально в мире.


Третий курс. Старший класс
УЧЕНИЕ О ПОНЯТИИ И ФИЛОСОФСКАЯ ЭНЦИКЛОПЕДИЯ

Первый отдел

УЧЕНИЕ О ПОНЯТИИ

§1

Объективная логика – это наука о понятии самом по себе, о категориях. Субъективная же логика, о которой здесь идет речь, есть наука о понятии как понятии, о понятии как понятии о чем-то. Она делится на три части:

1) на учение о понятии;

2) на учение о реализации понятия;

3) на учение о идее.

Первый раздел

УЧЕНИЕ О ПОНЯТИИ

I. ПОНЯТИЕ

§2

Понятие – это всеобщее, которое вместе с тем определено и остается в своем определении тем же самым целым и тем же самым всеобщим, т.е. такая определенность, в которой различные определения вещи содержатся как единство.

§3

Моменты понятия суть всеобщность, особенность и единичность. Понятие есть их единство.

§4

Всеобщее есть это единство как позитивное, самому себе равное неопределенное единство; особенность есть определение всеобщего, но такое, которое снято во всеобщем, другими словами – это такое определение, в котором всеобщее остается тем же, чем оно и было; единичность есть негативное единство или же определение, которое сводится в самоопределении.

§5

Всеобщее подводит под себя особенное и единичное, равно как и особенное подводит под себя единичное; напротив, единичное содержит особенность и всеобщность, равно как и особенное содержит всеобщность, внутри себя. Всеобщее шире, чем особенность и единичность, зато особенность и единичность содержат в себе больше, чем всеобщее, которое благодаря тому, что оно содержится в единичности, снова становится некоторой определенностью. Всеобщее присуще особенному и единичному, особенное же и единичное подчинены ему.

§6

В какой мере понятие содержит в себе моменты единичности, особенности и всеобщности, в такой же мере и само оно соответственно этому различно определено по своему содержанию и бывает понятием о чем-то единичном, особенном или всеобщем.

§7

Все обособления всеобщего, т.е. определения, имеющие одну и ту же всеобщую сферу, равно как и единичные [определения], подчиненные одной и той же особенности или всеобщности, координированы друг с другом; точно так же и подчиненное субординировано тому, чему оно подчинено.

§8

Координированные особенные определения всеобщего противоположны друг другу. В том случае, когда одно из них берется только как негативное определение другого, они контрадикторны; когда же второе определение тоже обладает позитивностью, вследствие чего они оба подпадают под одну и ту же всеобщую сферу, они противоположны лишь контрарно. Такие внутри всеобщего координированные определения не могут вместе находиться в единичном. Определения же, координированные внутри единичного, различны, т.е. в своем различии они не имеют одной и той же всеобщей сферы и по отношению к единичному единодушны.

§9

Если рассмотреть координированные определения всеобщего подробнее, то они бывают: 1) одно негативным определением другого вообще независимо от того, имеют они одну и ту же всеобщую сферу или нет; 2) если они имеют одну и ту же общую сферу и одно определение позитивно, а другое негативно, причем эта негативность по сравнению с первым определением составляет природу второго определения, то они, собственно говоря, противоположны контрадикторно; 3) если они противоположны в одной и той же всеобщей сфере, т.е. одно определение точно так же позитивно, как и другое, и, следовательно, каждое по отношению к другому в равной мере может быть высказано и позитивно, и негативно, то они контрарны.

§10

Вместе с контрарным определением, которое безразлично к противоположности позитивного и негативного, совершается переход к тому, чтобы не быть определенным благодаря чему-то другому, к тому, чтобы быть определенным в себе и для себя, вследствие чего общность сферы исчезла и налицо единичность, определения которой различны, не имеют всеобщей сферы и существуют внутри единичности как в себе и для себя определенные.

II. СУЖДЕНИЕ

§11

Суждение есть выражение некоторого предмета в различных моментах понятия. Суждение содержит: a) предмет в определении единичности как субъект;

b) его определение всеобщности, или его предикат, причем однако же субъект может относиться к предикату и как единичность к особенности, и как особенность к всеобщности; с) простое бессодержательное соотнесение предиката с субъектом: <есть>, связку.

§12

От суждения необходимо отличать такое высказывание, в котором о субъекте высказывается либо нечто всецело единичное, нечто случившееся, либо же. как это бывает в общих высказываниях, нечто такое, с чем он связан необходимым образом, чем он становится и к чему по своей сущности относится как противоположное. Так как в понятии моменты содержатся как в некотором единстве, то и в суждении, как изображении (Darstellung) понятия, определение хотя и присутствует, но не как становление или противоположение. Низшее определение, субъект, возвышает себя до отличной от него всеобщности, до предиката или, лучше сказать, и есть уже непосредственно этот предикат.

§13

В логике суждение рассматривается только со стороны его формы, независимо от какого-либо определенного эмпирического содержания. Суждения отличаются друг от друга взаимоотношением субъекта и предиката, тем, каково их соотношение благодаря понятию и в понятии, другими словами, тем, насколько их соотношение есть соотношение предметности с понятием. От вида этого соотношения зависит высшая или, лучше сказать, абсолютная истинность суждения. Истина есть соответствие понятия своему предмету. Это выражение понятия и его предметности, а стало быть и область истины, начинается в суждении.

§14

Так как суждение есть выражение некоторого предмета в различных моментах понятия, то со своей оборотной стороны всякое суждение является выражением понятия в его наличном бытии, при этом не столько благодаря определенному содержанию, сколько благодаря тому, что в суждении моменты понятия выходят из своего единства. Насколько целое суждение представляет собой понятие в его наличном бытии, настолько же и это отличие в свою очередь становится формой самого суждения. Субъект – это предмет, а предикат – его всеобщность, предикат-то и должен как раз выразить его как понятие. Проходя через свои различные виды, суждение поднимает эту всеобщность на более высокую ступень, на которой она становится настолько соответствующей понятию, насколько она вообще может соответствовать ему, оставаясь предикатом.

А. Качество суждений или суждения присущности

§15

Непосредственно предикат такого суждения есть некоторое свойство, принадлежащее субъекту так, что хотя в принципе оно и относится к нему как нечто всеобщее, но в то же время представляет собой только какое-то определенное наличное бытие субъекта, только одну из многих его определенностей. Всеобщность, предикат, имеет в таком суждении значение лишь некой непосредственной (или чувственной) всеобщности, простой общности с другими.

§16

В качественном суждении предикат выступает и как нечто всеобщее, причем именно эта сторона и составляет форму суждения, и как какое-то определенное качество субъекта, причем именно оно и представляет собой содержание. Взятое с первой стороны, такое суждение по своей чистой форме гласит: единичное есть некоторое всеобщее; взятое со второй стороны, со стороны содержания, оно гласит: единичное определено вот так-то. [По форме такое суждение представляет собой] позитивное суждение вообще.

(Это хорошо; это плохо; эта роза красная; эта роза белая и т.д.)

§17

Так как 1) единичное настолько же и не есть всеобщее, а 2) субъект обладает не только этой определенностью, то качественное суждение и в том и в другом отношении, несомненно, может быть выражено также и негативным образом, в виде отрицательного суждения.

(Это не плохо; это не хорошо; эта роза не красная, а белая, желтая и т.д.; эта роза не белая, а красная и т.д.)

§18

По форме это суждение, следовательно, гласит: единичное не есть всеобщее, а есть некоторое особенное; по содержанию же: единичное определено не так, а прежде всего иначе. И в том и в другом отношении это отрицательное суждение является одновременно и положительным. В первом случае отрицание представляет собой лишь ограничение всеобщности до особенности, во втором же случае отрицается только какая-то одна определенность и сквозь это отрицание проступает всеобщность, т.е. более высокая сфера этой определенности.

§19

И наконец: 1) по форме единичное не есть и некоторое особенное, ибо особенность шире единичности, а единичное есть лишь единичное: тождественное суждение.

С другой стороны, 2) по содержанию субъект не только не есть вот эта определенность, но не есть также и только какая-то другая определенность. Такое содержание слишком ограниченно для субъекта. Этим последним отрицанием определенности снимается вся сфера предиката, а вместе с этим снимается и положительное соотношение, которое еще имелось в предшествующем отрицательном суждении: бесконечное суждение.

§20

Указанное тождественное суждение, как и бесконечное суждение, собственно говоря, уже не являются суждениями. Другими словами, в них нет того взаимоотношения между субъектом и предикатом, которое характерно для качественного суждения, а именно когда о субъекте высказывается только какая-нибудь непосредственная определенность его наличного бытия, обладающая лишь поверхностной всеобщностью. В бесконечном суждении затребована такая всеобщность, которая уже не является только какой-то отдельной определенностью. Тождественное же суждение означает, что субъект определен в себе и для себя и в своем определении возвратился в себя.

§21

В тождественном суждении и в бесконечном суждении взаимоотношение субъекта и предиката снято. Это нужно понимать прежде всего как ту сторону суждения, с которой субъект и предикат, абстрагируясь от их различия, можно благодаря связке рассматривать как находящиеся в соотношении равенства. Взятое с этой стороны, положительное суждение может быть обращено только в том случае, если предикат берется в значении, которое по объему тождественно с субъектом.

§22

В отрицательном суждении разъединение некоторой определенности и субъекта таково, что субъект все же положительно соотнесен с невыраженной всеобщей сферой этой определенности. Если отрицаемый предикат мы сделаем субъектом, то указанная всеобщая сфера отпадает сама собой и остается всего-навсего лишь неравенство двух определений, из которых в этой связи безразлично, какое сделать субъектом, а какое предикатом. Поэтому отрицательное суждение, как, впрочем, и тождественное суждение, можно обратить.

В. Количество суждения или суждения рефлексии

§23

Обращая суждения, мы абстрагируемся от различия между субъектом и предикатом. Но теперь, когда это различие как качественное различие уже снято, нам следует взглянуть на него с количественной стороны.

§24

Коль скоро единичные определенности, заключавшие в себе свой предикат, снимаются, предикат содержит теперь разнообразные определения субъекта, соединяя их в одно целое. Благодаря этому всеобщность перестает быть только общностью с другими. Она теперь собственная всеобщность субъекта, означающая поэтому вместе с тем и то, что субъект в своем предикате возвратился в самого себя.

§25

Такое суждение является суждением рефлексии, ибо рефлектирование вообще есть восхождение ко многим определениям предмета и осуществляющееся благодаря этому сведение их в некотором единстве.

§26

Поскольку в субъекте обнаруживается его равенство с предикатом, субъект есть нечто всеобщее, которое благодаря ограничению прежде всего единичностью и представляет собой субъект. Таким образом, качественное суждение есть 1) сингулярное суждение, имеющее определением субъекта полнейшую единичность и гласящее: вот это всеобщее есть.

§27

Но всякое это определено до бесконечности многообразно, т.е. определимо в неопределенности (unbestimmt bestimmbar). Предикат рефлексии в силу того, что он есть некоторое сведение, выражает всеобщее определение не только одного вот этого, но и другого вот этого; иначе говоря, сингулярное суждение переходит в партикулярное.

§28

Партикулярное суждение, в котором субъект определен как <некоторые>, представляет собой единственное определенное суждение, какое непосредственно можно высказать и положительно, и отрицательно.

§29

По объему своей формы субъект получает полное определение через определение <все>, <всякий> в универсальном суждении. Так как определение (<все> или <всякий>) занимает здесь место партикулярности и в то же время имеет объем последней, то и объем содержания субъекта нужно ограничить в соответствии с этим.

§30

Тем самым, с одной стороны, субъект становится по отношению к своему предикату некоторым особенным субъектом, а с другой стороны, менаду субъектом и предикатом возникает отношение необходимости.

С. Отношение суждения, или суждения необходимости

§31

Снятием качественного и количественного определений полагается единство содержания субъекта и предиката, каковые отличаются теперь только по форме, так что один и тот же предмет в одном случае выражен в определении субъекта, в другом случае – в определении предиката.

§32

Так как по отношению к своему предикату субъект выступает как особенный, то теперь уже обратно тому, что мы видели в качественном суждении, субъект является определенностью предиката и непосредственно подведен под него. Всеобщность предиката выражает, таким образом, не только сведение воедино определенностей субъекта подобно предикату рефлексии, но и всеобщую внутреннюю природу субъекта: категорическое суждение.

(Тело обладает тяжестью. Золото есть металл. Дух разумен.)

§33

Однако вследствие того, что субъект и предикат не только тождественны, но и различны, их единство должно быть выражено как единство противоположностей, т.е. как необходимая связь: гипотетическое суждение.

§34

Тождество содержания, имеющееся в категорическом суждении, и связь противоположностей или различий, имеющаяся в гипотетическом суждении, объединены в дизъюнктивном суждении. В последнем субъект является всеобщей сферой или рассматривается в качестве того, что образует предикат. Предикат же выражает обособления или различные определения субъекта. Эти обособления и определения все вместе принадлежат всеобщему. По своим особенностям и в отношении к субъекту они взаимно исключают друг друга.

D. Модальность суждений, или суждения, соотносящие понятие с наличным бытием

§35

В дизъюнктивном суждении наличное бытие выражено во всех моментах понятия. Модальность же суждения состоит в том, что нечто налично существующее соотнесено со своим понятием, как таковым, и предикат суждения высказывает лишь их соответствие или несоответствие.

§36

Первое суждение модальности есть суждение ассерторическое. Оно постольку есть лишь заверение, поскольку в нем еще не выражено ни свойство субъекта, которое должно сравниваться с понятием, ни само понятие. Поэтому такое суждение имеет сначала лишь характер субъективной уверенности.

(Этот поступок плох; эти слова истинны.)

§37

Вопреки уверению ассерторического суждения возможно поэтому точно так же и утверждение противоположного, причем предикат выражает лишь одну из этих противоположных определенностей, в то время как субъект, рассматриваемый как всеобщая сфера, может содержать их обе. Благодаря этому ассерторическое суждение переходит в проблематическое, которое утверждает лишь возможность соответствия или несоответствия некоторого наличного бытия понятию.

§38

В силу этого всеобщность субъекта утверждается с некоторым ограничением. Последнее выражает свойство, в котором заключается соответствие или несоответствие наличного бытия и понятия. Предикат не выражает ничего, кроме этого равенства или неравенства свойства и понятия вещи. Такое суждение является аподиктическим.

III. УМОЗАКЛЮЧЕНИЕ

§39

Умозаключение есть полное выражение понятия. Оно вообще содержит суждение с основанием последнего. Тут два определения соединены посредством третьего, представляющего собой их единство. Налицо понятие в его единстве – среднем термине умозаключения и в его раздвоении – крайних терминах умозаключения.

§40

Соотнесение обоих крайних терминов умозаключения со средним термином непосредственное; соотнесение же их друг с другом опосредствовано средним термином. Оба первых непосредственных соотнесения представляют собой суждения, называющиеся посылками; а то соотнесение, которое опосредствовано, называется заключением.

§41

Сначала умозаключение выражает свои моменты лишь своей формой, так что средний термин по отношению к крайним выступает как самостоятельная определенность, а основание, или единство моментов, еще только субъективно. То, что само по себе первоначально, здесь выступает как нечто выведенное и имеет значение следствия.

А. Умозаключения качества или присущности

§42

Форма данного умозаключения, Е-О-В, означающая, что нечто единичное соединено со всеобщим посредством особенного, является общим правилом умозаключения вообще. В этом первом непосредственном умозаключении особенное, или средний термин, представляет собой некоторое качество, или же определенность единичного, точно так же как и всеобщее представляет собой какую-то определенность особенного. Именно поэтому и можно от единичного через какую-либо другую из его определенностей, которых у него много, а равным образом и от нее перейти к какой-то :другой всеобщности; точно так же к другой всеобщности можно перейти и от особенного, ибо особенное тоже содержат в себе различные определения. Это первое умозаключение, таким образом, хотя и правильно по своей форме, по своему содержанию, однако произвольно и случайно.

(Зеленый цвет приятен; этот лист зелен; следовательно, он приятен. – Чувственное ни плохо, ни хорошо. А ведь человек чувственен. Следовательно, он ни плох, ни хорош. Храбрость есть добродетель. Александр обладал храбростью. Следовательно, он был добродетелен. – Пьянство есть порок. Александр предавался пьянству. Следовательно, он порочен, и т.д.)

§43

По своей форме обе посылки являются тут непосредственными соотнесениями. Форма же умозаключения содержит, однако, требование, чтобы и они были опосредствованы или, как обычно выражаются, чтобы посылки были доказаны. Но доказательство посредством данной формы умозаключения было бы только повторением этой формы, причем до бесконечности повторялось бы и то же самое требование.

§44

Опосредствование, а именно опосредствование особенности и всеобщности, необходимо, следовательно, произвести с помощью момента единичности. Это дает вторую форму умозаключения: В-Е-О. Прежде всего Данное умозаключение правильно лишь в том случае, когда В-Е представляет собой законное суждение..

А чтобы это было так, В должно быть партикулярным. Таким образом, единичное, собственно говоря, не есть средний термин. Умозаключение сведено к форме первого умозаключения, но вывод является партикулярным. (Многие логики считают, что нет необходимости сводить вторую фигуру к первой, поскольку умозаключать в ней можно; однако на самом деле умозаключать в ней можно в силу именно этой формы). Во-вторых же, данное умозаключение, собственно говоря, означает, что непосредственные определения или, лучше сказать, непосредственные качества соединены через единичность, и в этом смысле соединены случайно.

§45

Единичное, соединенное с особенным через всеобщее, дает третью форму умозаключения: О-В-Е. Всеобщее выступает здесь как опосредствующее определение и в обеих посылках является предикатом. Но как из того, что два определения присущи одному и тому же единичному, не следует, что эти определения суть одно и то же, точно так же и из того, что два определения подведены под одно и то же всеобщее, не следует, что их можно связать как субъект и предикат. Только в том случае, когда большая посылка отрицательная и, следовательно, может быть обращена, данное умозаключение может быть сведено к первому и тем самым получает правильную форму.

(Ни одно из конечных существ не свято. Бог не есть конечное существо. Следовательно, бог свят.)

§46

Объективный смысл такого умозаключения заключается в том, что единственным основанием соединения особенности с единичностью является их тождественная природа.

§47

В ряду этих умозаключений, во-первых, каждое из трех определений уже побывало средним термином. Сведение второй и третьей формы умозаключения к первой означает снятие качественности. Во-вторых, хотя каждое непосредственное соотношение первого умозаключения и было опосредствовано последующими умозаключениями, тем не менее каждое из этих последующих умозаключений предполагает предыдущие умозаключения, иначе говоря, каждое опосредствованное единство предполагает непосредственное равенство.

В. Умозаключения количества, или рефлексии

§48

Всякое непосредственно бескачественное умозаключение есть математическое умозаключение. Средним термином в нем бывает только нечто такое, что равно двум другим вещам. Выраженное как тезис, это умозаключение гласит: если две величины равны третьей, то они равны между собой.

§49

Во-вторых, в количественном умозаключении, образуя средний термин, единичность представляет собой не один единичный предмет, а все единичные предметы. Если какое-то качество принадлежит одновременно всем, его высказывают как качество той всеобщей сферы или, лучше сказать, самого того рода, к которому относятся единичные предметы; таково умозаключение индукции.

§50

Умозаключение, в котором средний термин есть нечто всеобщее, заключает но аналогии, что у двух субъектов, представляющих собой, согласно своему всеобщему определению, одно и то же, некоторое особенное определение, принадлежащее одному субъекту, принадлежит также и другому субъекту.

(а. Многие единичные предметы имеют одну и ту же природу.
b. Один из этих предметов обладает некоторым качеством.
с. Следовательно, и другие тоже обладают этим качеством.)

(При индукции важно, что будет субъектом, а что предикатом заключения; например то, что произвольно движется, есть животное; или: животное есть то, что произвольно движется. Лев есть млекопитающее; или: млекопитающее есть лев. В индукции частная определенность служит основанием для определения всеобщей природы единичного; в аналогии же, напротив, опосредствование заключается в том, что другая единичность имеет ту же самую всеобщую природу. Аналогия делает вывод об индивидуальной определенности единичного [предмета] по его всеобщей природе. Например: планета Земля обладает движением; Луна есть планета; следовательно, Луна обладает движением.)

С. Умозаключения отношения

§51

В категорическом умозаключении средним термином служит некоторая в себе и для себя существующая всеобщность, иначе говоря, природа единичного субъекта, о которой как таковой высказывают некоторое существенное свойство, а затем соединяют его с этим субъектом.

§52

Гипотетическое умозаключение признает основанием одного наличного бытия некоторое другое наличное бытие. Если А есть, то есть и В. Но А есть. Следовательно, есть и В. Определения здесь уже не относятся друг к другу как единичное, особенное и всеобщее. Некоторое определение, В, существующее сперва только в себе, иначе говоря лишь в возможности, здесь связывают с наличным бытием посредством А, которое представляет собой средний термин и имеется налицо как основание.

§53

В дизъюнктивном умозаключении основанием для того, чтобы связать какое-нибудь определение с некоторым субъектом, служит то, что из особенных определений одной и той же всеобщей сферы какая-то часть этому субъекту не принадлежит, а остальные, следовательно, принадлежат, либо не в том случае, когда определение отделяют от субъекта, наоборот. А есть либо В, либо С, либо D. Но оно не есть ни В, ни С. Следовательно, оно есть D.

§54

Средним термином, таким образом, является тут субъект как всеобщая сфера своих обособлений. В то же время средний термин содержит исключение либо утверждение некоторой части этих определений субъекта. Будучи сам по себе чем-то всеобщим, субъект этого умозаключения есть возможность многих определений. От его всеобщности, пли возможности, совершается переход к его определенности, или действительности.

§55

Обзор форм умозаключения показывает, что: 1) в качественном умозаключении моменты выступают в их качественном различии. Они нуждаются поэтому в таком опосредствующем, которое является их непосредственным единством, но не совпадает с ними; 2) в количественных умозаключениях качественное различие моментов, а с ним также взаимоотношение и различие опосредствованного и непосредственного несущественны. 3) В умозаключениях отношения – опосредствование содержит в то же время и непосредственность. Следовательно, из них-то как раз и возникло понятие о непосредственности природы, т.е. о такой непосредственности качественного различия, которая в себе и для себя является одновременно и опосредствованием, а именно: целью и процессом.

Второй раздел

РЕАЛИЗАЦИЯ ПОНЯТИЯ

§56

Как в суждении, так и в умозаключении понятие существует в непосредственной реальности, в безразличном наличном бытии субъекта и предиката; крайние термины умозаключения противостоят друг другу и среднему термину. Объективно же эти моменты сами в себе становятся целым, и, следовательно, их непосредственность заключается как раз в том, чтобы быть целым.

§57

Во всякой цели то, что выступает как следствие и результат, есть одновременно и непосредственное деятельное основание. Как нечто субъективное цель оторвана от внешнего наличного бытия, и деятельность состоит в переводе субъективной формы в объективность. В этом переходе цель вместе с тем возвращается к своему понятию.

§58

Умозаключению целесообразного действования свойственны три момента: субъективная цель, опосредствование и налично существующая цель. Каждый из этих моментов представляет собой тотальность всеобщих определений умозаключения.

§59

1) Субъективная цель содержит: а) неопределенную свободную деятельность субъекта вообще, которая b) определяет сама себя, т.е. обосабливает свою всеобщность и придает себе определенное содержание; c) она обладает также моментом единичности, в соответствии с которым она отрицательна по отношению к самой себе, снимает свою субъективность и производит внешнее, от субъекта независимое наличное бытие.

§60

2) Опосредствование, или переход в объективность, имеет две стороны: а) относящуюся к объективности. В качестве таковой внешняя вещь выступает как средство, подчиненное власти субъекта и в силу этого определенное быть средством и обращенное против внешнего наличного бытия. b) Относящуюся к субъективности сторону составляет опосредствующая деятельность, которая, с одной стороны, соотносит средство с целью и подчиняет его ей, а с другой – обращает средство против иного и посредством снятия определений внешнего [бытия] сообщает цели наличное бытие.

§61

3) Осуществленная цель есть а) наличное бытие объективности вообще, но b) не только непосредственное наличное бытие, а и положенное и опосредствованное наличное бытие и с) обладающее тем же содержанием, что и субъективная цель.

§62

Недостатком этого целевого отношения является непосредственность существования каждого из трех вступающих в отношение моментов, благодаря чему связь и определения, которые они получают в целевом отношении, привносятся к ним извне. Поэтому и все движение такой реализации понятия представляет собой, собственно говоря, субъективное действование. Реализация как объективное действование есть процесс, возникающий из внутренней связи моментов умозаключения соответственно их собственной природе. Действительные предметы стоят в процессе как самостоятельные крайние термины отношения; их же внутреннее определение заключается в том, чтобы быть опосредствованными другими, и в том, чтобы соединиться с ними.

§63

1) В чистом механизме предметы связываются или изменяются с помощью некоторой третьей силы, так что их связь или изменение не содержатся уже заранее в их природе, а являются для них внешними и случайными. Поэтому предметы здесь остаются самостоятельными.

§64

2) В химизме каждый из двух крайних терминов а) по своему наличному бытию представляет собой нечто определенное и потому существенно противоположное другому, b) как нечто противоположное другому он в себе является отношением к другому. Он есть не только он сам, но и определен быть непременно в соединении с другим; его природа напряжена внутри себя и направлена к другому; с) единство крайних терминов есть нейтральный продукт, образующий основу их отношения и их вступления в процесс. Однако это единство присутствует в них только как в себе сущее отношение. Оно не существует свободно и для себя до процесса. Это происходит лишь в цели.

§65

3) Поэтому высшее единство заключается в том, что деятельность сохраняет себя в продукте или в том, что сам продукт является производящим; нейтрализация моментов есть также их раздвоение или исчезновение процесса в объединении крайних терминов есть его новое возникновение. Деятельность этого производящего продукта есть самосохранение. Оно создает себя, т.е. создает то, что уже существует.

Третий раздел

УЧЕНИЕ ОБ ИДЕЯХ

§66

Идея есть нечто объективно истинное или адекватное понятие. В нем наличное бытие определено его собственным, ему присущим понятием, и существование как производящий себя продукт находится во внешнем единстве со своей целью. Идеей является та действительность, которая соответствует не какому-то вне ее находящемуся представлению или понятию, а своему собственному понятию. Эта действительность поэтому такова, какой она должна быть в себе и для себя, и сама содержит внутри себя это свое понятие. Идеал – это идея, рассматриваемая со стороны ее существования, соответствующего понятию. Идеалом является, следовательно, всякая действительность в своей наивысшей истине. В отличие от слова <идеал> <идеей> называют скорее нечто истинное, рассматриваемое со стороны его понятия.

§67

Существует три идеи: 1) идея жизни, 2) идея познания и блага и 3) идея знания или самой истины.

I. ИДЕЯ ЖИЗНИ

§68

Жизнь – это идея в своем непосредственном существовании, вследствие чего как раз идея и вступает в область явлений, т.е. изменчивого, многообразно и внешне определяющего себя бытия, и противостоит неорганической природе.

§69

Как непосредственное единство понятия и наличного бытия жизнь представляет собой такое целое, части которого существуют не самостоятельно, а благодаря целому и внутри целого, причем целое точно так же существует благодаря частям. Жизнь есть органическая система.

II. ИДЕЯ ПОЗНАНИЯ И БЛАГА

§70

В этой идее понятие и действительность расходятся. С одной стороны, понятие, будучи в отрыве от действительности пустым, должно получить свое определение и осуществление от действительности. С другой стороны, действительность вместо самостоятельного определения должна получить свое определение от понятия.

1) Познание

§71

Познание есть соотнесение понятия и действительности. Будучи само по себе наполненным только собой и в этом смысле пустым, мышление благодаря познанию наполняется особенным содержанием, которое от наличного бытия возвышается до всеобщего представления.

§72

Дефиниция предмета, выступающего внутри нее как нечто единичное или особенное, выражает 1) его род как его всеобщую сущность и 2) особенную определенность этого всеобщего, благодаря которой всеобщее и является этим предметом.

§73

Разделение рода или всеобщности его выражает, вообще говоря, тип, порядок и т.п. его обособлений, в которых род существует, как многообразие видов. Эти обособления, содержащиеся в некотором единстве, должны вытекать из какого-нибудь общего основания разделения.

§74

Познание отчасти аналитично, отчасти синтетично.

§75

Аналитическое познание исходит из понятия или какого-нибудь конкретного определения и развивает только многообразие непосредственных или тождественно в нем содержащихся простых определений.

§76

Синтетическое познание, наоборот, развивает определения целого, которые не содержатся в нем непосредственно, не вытекают тождественно друг из друга и по отношению друг к другу имеют форму различия. Синтетическое познание показывает необходимость определенного отношения этих определений друг к другу.

§77

Последнее совершается путем построения и доказательства. Построение отчасти выражает понятие или тезис в его реальных определениях, отчасти же для нужд доказательства оно выражает эту их реальность в её разделении и разложении, благодаря чему и начинается переход этой реальности в понятие.

§78

Доказательство собирает разложенные части и, сравнивая их отношения друг к другу, так их соединяет, что последнее образует выраженную в доказываемой теореме связь целого. Иными словами, доказательство обнаруживает, как существуют реальные определения, будучи моментами понятия, и как их совокупное отношение представляет понятие в его тотальности.

§79

В таком познании (в своей строгой форме оно является геометрическим) речь идет о том, что 1) построение не вытекает из понятия, а является искусственной конструкцией, обнаруживающей свою целесообразность только в связи с доказательством; в других же случаях оно является также эмпирическим описанием; 2) к аналитическим определениям в доказательство каким-нибудь образом вводят уже известные, заранее созданные синтетические принципы, и материал доказательства подводится под них и соединяется с помощью их. Благодаря этому доказательство получает вид случайности. Оно необходимо только для умственного рассмотрения и не выражает собственного движения и внутренней необходимости самого предмета.

2) Долженствование или благо

§80

В идее познания ищут понятие, и оно должно соответствовать предмету. В идее блага, наоборот, понятие считается чем-то первым и в себе сущей целью, которая должна быть реализована в действительности.

§81

Так как сначала благо в себе только должно реализоваться, то оно противостоит некоторому несоответствующему ему миру и природе, имеющим свои собственные законы необходимости и безразличным к законам свободы.

§82

Как абсолютная цель благо должно быть осуществлено в себе, без всякого отношения к последствиям, ибо оно вверено действительности, существующей не зависимо от него и могущей искажать его.

§83

Вместе с тем здесь уже заложено определение, что сама по себе действительность совпадает с благом, т.е. здесь заложена вера в моральный миропорядок.

III. ИДЕЯ ЗНАНИЯ, ИЛИ ИСТИНЫ

§84

Абсолютное знание есть понятие, имеющее предметом и содержанием само себя и являющееся своей собственной реальностью.

§85

Путь, или метод, абсолютного знания является столь же аналитическим, сколь и синтетическим. Развертывание того, что содержится в понятии, анализ, представляет собой обнаружение различных определений, которые содержатся в понятии, но, как таковые, не даны непосредственно, и, следовательно, является одновременно синтетическим. Выражение понятия в его реальных определениях вытекает здесь из самого понятия, и то, что в обычном познании образует доказательство, является здесь возвращением перешедших в различие моментов понятия к единству. Последнее является благодаря этому тотальностью, наполненным и превратившимся в свое собственное содержание понятием.

§86

Это опосредствование понятия самим собой есть не только путь субъективного познания, но в такой же мере является и собственным движением самого предмета. В абсолютном познании понятие столь же является началом, сколь и результатом.

§87

Восхождение к дальнейшим понятиям, или к некоторой новой области, точно так же обусловлено предыдущими понятиями и необходимо. Понятие, ставшее реальностью, есть вместе с тем в свою очередь некоторое единство, которое должно представлять движение реализации в себе. Но выявление содержащейся в этом единстве противоположности не есть простое разложение на моменты, из которых понятие возникло. Последние имеют теперь другую форму, так как они прошли через единство. В новом развитии они теперь положены как то, что они есть, благодаря их взаимосвязи. Таким образом, они получили новое определение.


Третий курс. Старший класс
УЧЕНИЕ О ПОНЯТИИ И ФИЛОСОФСКАЯ ЭНЦИКЛОПЕДИЯ

Второй отдел

ФИЛОСОФСКАЯ ЭНЦИКЛОПЕДИЯ

Введение

§1

Энциклопедия должна рассматривать весь круг наук, характеризуя предмет каждой из них и его основное понятие.

§2

Многообразие практических знаний о каком-нибудь всеобщем предмете, сведенное к единству всеобщих представлений, и мысли, возникающие при рассмотрении сущности этого предмета, образуют, если их соединить друг с другом, частную (besondere) науку.

§3

Когда в основе этого соединения лежит эмпирический материал, из которого она извлекает некоторую лишь обобщающую его всеобщность, тогда наука носит преимущественно исторический характер. Когда же сначала следует всеобщее в виде основных определений и понятий и все особенное нужно выводить из него, тогда наука преимущественно имеет более научный в собственном смысле слова характер.

§4

Для круга знаний, который должен составлять особенное содержание (das Besondere) некоторой науки, абсолютной границы не существует, ибо каждый всеобщий или, лучше сказать, конкретный предмет можно разделить на его виды или части и каждый такой вид снова рассматривать как предмет особой науки.

§5

В обычной энциклопедии науки описываются эмпирически, в том виде, в каком они существуют. В ней они должны быть представлены полностью и, кроме того, приведены в такой порядок, когда все сходное и подпадающее под одни и те же определения ставится рядом соответственно аналогичному родству.

§6

Философская же энциклопедия есть наука, раскрывающая необходимую, определенную понятием взаимосвязь, и философское происхождение основных понятий и принципов наук.

§7

Философская энциклопедия является, собственно говоря, изложением всеобщего содержания философии, ибо все, что в науках основано на разуме, зависит от философии; то же, что основывается в них на произвольных и внешних определениях, т.е. является, как его называют, позитивным и статутарным, а также все чисто эмпирическое находится за ее пределами.

§8

По способу, каким они познают, науки бывают либо эмпирическими, либо чисто рациональными. Рассматриваемые абсолютно, как те, так и другие должны иметь одно и то же содержание. Цель научных устремлений состоит в том, чтобы все известное чисто эмпирически возвысить до всегда истинного, до понятия, сделать рациональным и тем самым включить в состав рациональной науки.

§9

Науки расширяются отчасти в эмпирическом плане, отчасти в рациональном. Последнее происходит тогда, когда существенное вычленяют все больше и больше, постигают его под углом зрения всеобщности и эмпирическое выражают в понятиях. Рациональное расширение наук является вместе с тем и расширением самой философии.

§10

Целое науки делится на три главные части: 1) логику, 2) науку о природе, 3) науку о духе. – А именно логика есть наука о чистом понятии и абстрактной идее. Природа и дух составляют реальность идеи, первая – как внешнее наличное бытие, второй – как знающий себя. (Другими словами: логическое есть вечно простая сущность в себе самом; природа есть эта же сущность как отчужденная (entaubert); дух же есть возвращение этой сущности в себя из своего отчуждения.).

§11

В отличие от чистой науки, или логики, все науки о природе и духе можно рассматривать как прикладное знание, как систему реальных, или же частных, наук, так как они представляют собой систему чистого знания в форме природы и духа.


Третий курс. Старший класс
УЧЕНИЕ О ПОНЯТИИ И ФИЛОСОФСКАЯ ЭНЦИКЛОПЕДИЯ

Второй отдел

ФИЛОСОФСКАЯ ЭНЦИКЛОПЕДИЯ

ПЕРВАЯ ЧАСТЬ. ЛОГИКА

§12

Логика есть наука о чистом рассудке и чистом разуме, о присущих им определениях и законах. Соответственно этому все логическое имеет три стороны: 1) абстрактную, или рассудочную; 2) диалектическую, или негативно-разумную; 3) спекулятивную, или позитивно-разумную. Рассудочность не идет дальше понятий в их твердой определенности и различии; диалектичность показывает эти понятия в их переходе и в их превращении друг в друга; спекулятивность, или разумность, схватывает единство понятии в их противоположности или же позитивное – в его разложении и переходе.

§13

Рассудок и разум обычно берутся при этом в субъективном смысле, а именно поскольку они как мышление принадлежат какому-либо самосознанию, и логика выступает тогда как чисто формальная наука, которая нуждается в отличном от нее содержании, во внешнем материале, для того чтобы могло осуществиться что-либо действительно истинное.

§14

По своему содержанию логика рассматривает, с одной стороны, рассудок и разум в себе и для самих себя, а с другой – абсолютное понятие как в себе и для себя истинную основу всего, или же, иными словами, логика рассматривает рассудочное и разумное, поскольку оно является не только сознательным постижением в понятиях. Поэтому в себе самой логика есть спекулятивная философия, ибо спекулятивный способ рассмотрения вещей есть не что иное, как рассмотрение сущности вещей, которая есть не только чистое, присущее разуму понятие, но также природа и закон вещей.

§15

Логика распадается на три части: 1) на онтологическую логику; 2) на субъективную логику; 3) на учение об идеях. Первая есть система чистых понятий сущего; вторая – система чистых понятий всеобщего; содержание третьей части – понятие науки.

Первый раздел

ОНТОЛОГИЧЕСКАЯ ЛОГИКА

I. БЫТИЕ

А. Качество

а) Бытие

§16

1) Началом знания является непосредственное, лишенное определений понятие бытия; 2) по своей бессодержательности это понятие представляет собой то же самое, как и ничто. Как мышление такой пустоты ничто в свою очередь есть бытие и благодаря своей чистоте – такое же бытие, как и первое; 3) следовательно, между бытием и ничто нет различия. То, что есть, есть только полагание их как различающихся и исчезание каждого из них в его противоположности, т.е. только чистое становление.

b) Наличное бытие

§17

Но так как в становлении положенные ранее бытие и ничто только исчезают, то становление есть их совпадение в спокойную простоту, в которой они не суть ничто, но и не существуют уже каждый для себя, а как снятые, т.е. моменты. Это единство есть наличное бытие.

§18

Наличное бытие есть 1) бытие, в понятии которого как отношение к другому или как бытие для другого заключено и его небытие; 2) согласно своему моменту бытия, оно обладает также стороной для-себя-бытия, а не только бытия как отношения к другому. Как понятие, охватывающее внутри себя оба этих определения, наличное бытие есть реальность.

§19

Реальное, или нечто, отличное от другого реального, сначала равнодушно к нему, так как в своем инобытии оно вместе с тем есть в себе. Различие одного нечто от другого сначала заключается в границе как середине между ними, в которой они и суть и не суть.

§20

Таковые нечто 1) отличаются от границы или своих различий, каковые суть их середина, вне которой они суть нечто. Но: 2) граница принадлежит им самим, будучи их границей.

§21

Таким образом, различие есть 1) собственное различие реальности, или ее определенность. Но эта в себе сущая определенность есть также 2) внешнее существование или же состояние (Beschaffenheit). Определенность, являющаяся как внешней, так и внутренней, образует качество.

с) Изменение

§22

Состояние, или внешнее наличное бытие, столь же принадлежит нечто, как и чуждо ему. Состояние есть его инобытие и тем самым его небытие. Оно есть его неравенство с самим собой, благодаря чему полагается изменение.

§23

Так как изменение есть отрицание отрицательного, которым нечто обладает в себе, то возникает для-себя-бытие. Иными словами, определенность как внутреннее различие, которое в себе имеется у нечто, есть отношение нечто в его различии только к самому себе: нечто есть для себя.

В. Количество

а) Для-себя-бытие (идеальность)

§24

Для-себя-бытие есть 1) различение, но только от самого себя, или отношение не к другому, а к самому себе; 2) но так как различение содержит в себе инобытие, а отношение к последнему отрицательно, то для него существует и другое, но как исключенное.

§25

Для-себя-сущее представляет собой числовое одно. Одно – просто, отнесено только к себе, и из него исключено другое. Его инобытие есть множественность.

§26

Многие суть каждое, одно и то же. Поэтому они суть одно. Но такое одно есть точно так же и множественность. Ибо то, что оно исключает, есть его противоположность, или же, иными словами, оно полагает себя тем самым как множество. Первое становление есть притяжение, второе – отталкивание.

§27

Коль скоро положено и одно и другое становление, истина их есть такой, каковой есть и вне-себя-бытие одного и полагание самого себя как множественности, прерывание (Discretion) как себе равное соотнесение многих, или их непрерывность, чистое количество.

b) Ограниченное количество (Quantum)

§28

В количестве негативность одного присутствует лишь как снятая, или же, поскольку в равенстве себе самому для-себя-бытия инобытие не есть непосредственно нечто иное, лишь как внешняя граница, или же как граница, совсем не являющаяся границей. Количество с такой безразличной границей называется ограниченным количеством.

§29

Ограниченное количество есть экстенсивное количество, коль скоро граница отнесена к моменту множественности количества, или есть интенсивное количество, коль скоро граница отнесена к моменту равности-самому-себе, или же заключена в определении равности-самому-себе.

§30

Так как в ограниченном количестве отрицательность является безразличной границей, то для-себя-бытие, или же абсолютное определение, есть для него потусторонность. Поэтому можно выйти за пределы всякого ограниченного количества и положить другую границу, но и эта другая граница точно так же не может быть имманентной границей. Благодаря этому возникает прогресс в бесконечность, или же дурная бесконечность.

§31

Однако абсолютное определение, положенное как потусторонность, будучи для-себя-бытием, есть и собственный момент количества. Иными словами, граница, не являющаяся границей, представляет собой только снятое в для-себя-бытии инобытие. Это инобытие есть определенность, полагание которой есть самоопределение: качественная величина.

В. Количество

§32

Как простое определение качественная величина является прежде всего специфической величиной, а как различающаяся самоопределяемость она есть спецификация величин, которые одновременно суть определенные величины в отношении друг друга и имеют качественное отношение друг к другу, пли же она есть показатель числового отношения качественно относящихся друг к другу величин. Поскольку величины здесь сняты как конечные и самая снятость их положена как их качественный закон, это есть их истинная, актуальная (gegenwartige) бесконечность.

II. СУЩНОСТЬ

А. Понятие сущности

§33

Простое взаимное проникновение количественного, или внешнего, определения и собственной внутренней определенности есть сущность. Как проникновение самоопределения и безразличной определенности сущность имеет в себе моменты существенности и несущественности. Существенно то, что принадлежит самоопределению, несуществен же момент безразличного наличного бытия.

§34

Становление как становление сущности есть прежде всего действование, переход сущности в свободу наличного бытия; но переход этот есть все же пребывание внутри себя.

§35

Так как действование есть различение сущности от самое себя, благодаря чему возникает наличное бытие, или определенность, то действование есть полагание.

В. Принцип

§36

Принцип, или предложение, содержит момент пребывания внутри себя, или равенства с самим собой, и момент чистого различения. Первый есть чистая материя, второй чистая форма. Чистая форма есть остающееся внутри себя действование, т.е. то самое равенство с самим собой, которое было названо чистой материей. Наоборот, чистая материя представляет собой лишенную различий внеположность и неотличима от чистой формы.

§37

Однако различение должно быть положено, и единство формы и равенства с самим собой в противоположность внутри-себя-бытию в форме внешнего наличного бытия есть то, что обычно называют материей. Если она существует в форме внутреннего бытия, она есть содержание, формой же является каждое из таких определений различия.

§38

а) Простой принцип есть принцип тождества, А = А. Тождество безразлично к своей материи. Его содержание не имеет никакого определения, т.е. оно бессодержательно, и, следовательно, его форма есть лишенное различий равенство с самим собой.

§39

в) Принцип равнодушного различия вообще полагает неопределенную различенность и высказывает, что не существует двух вещей, которые были бы вполне равны.

§40

с) Принцип противоположения гласит: А есть либо В, либо не – В, положительность и отрицательность. Из двух противоположных предикатов вещи принадлежит только один, и между ними нет ничего третьего.

§41

d) Принцип основания выражает возврат положенного в себе или, иначе говоря, полагание как нечто третье, в чем сняты противоположные определения, и что, как простота, является определением, противоположным обоснованному, представляющемуся многообразным наличным бытием.

С. Основание и обоснование

1. Целое и части

§42

Как основание своего наличного бытия, без которого нет и самой сущности, сущность есть прежде всего целое и части. Целое есть полагание своих частей и, наоборот, состоит из своих частей. Обе стороны образуют собой одно и то же. Целое равно частям в их совокупности, т.е. их целому; точно так же части равны целому в его разделенности, т.е. как его частям. Обе стороны безразличны друг к другу, а деятельность целого как формы имеет своим условием материю.

2. Сила и ее проявление

§43

Однако части являются частями, только будучи положенными целым. Целое, т.е. связь частей, определено единством основания. Иными словами, качество наличного бытия полагается деятельностью основания как формы и материя явления есть собственное содержание формы. Таким образом, основание есть сила, которая проявляет себя вовне.

§44

Сила есть самополагание своего наличного бытия как определенного качества. Благодаря тому что наличное бытие является вместе с тем и бытием для другого, или внешностью, сила одновременно свободна от него и не уничтожается, если наличное бытие, т.е. ее явление, исчезает. В соответствии с этой стороной сила хотя не имеет своим условием материю, образующую ее содержание и составляющую ее имманентную принадлежность, но все же обусловливается какой-нибудь вызывающей ее деятельностью.

§45

Такая деятельность сама есть сила, и, следовательно, должна быть вызвана в свою очередь. Так как отношение обеих деятельностей друг к другу является взаимным обменом их определений, то каждая из них служит основанием для действия или проявления вовне другой. Таким образом, возникает понятие основания, служащего основанием своей собственной деятельности и возбуждающего другую деятельность.

3. Внешнее и внутреннее

§46

Сущность как сама себя возбуждающая деятельность есть основание своего наличного бытия. В ее наличном бытии нет ничего чуждого и вообще ничего такого, что не было бы положено самим основанием. Таким образом, сущность и ее наличное бытие одно и то же. Будучи внутренним, сущность относится к себе как внешнему, а это внешнее есть лишь выражение внутреннего.

§47

Будучи таким отношением, основание есть нечто безусловное, нечто внутреннее. Оно есть единство материи как покоящегося равенства самому себе и формы как единства противоположного. В своем наличном бытии основание проявляет материю, в которой силы покоятся, и как противоположность себя, и как игра возбуждающихся и деятельных по отношению друг к другу сил. Сущность тем самым стала действительностью.

III. ДЕЙСТВИТЕЛЬНОСТЬ

§48

Действительность есть самостоятельное отношение. Она обладает моментом явления, или наличного бытия, которое есть отношение к самому себе, и моментом возможности, в-себе-бытия, или сущности своего наличного бытия. Самая действительность есть единство своей возможности и своего наличного бытия.

1. Субстанция

§49

Действительность есть субстанция. Последняя есть сущность, которая содержит внутри себя определения своего наличного бытия как простые атрибуты и законы, полагая их как игру сил наличного бытия пли как свои акциденции, снятие которых означает не исчезновение субстанции, а ее возвращение в самое себя.

§50

Субстанция есть необходимость своих акциденций. В своем свободном наличном бытии последние по своей природе отнесены к другому как к чему-то внутреннему, скрытому в них и кажутся потерявшими свою самостоятельность из-за случая и чуждой восстановление целого, которое снова берет внутрь себя произведенное в нем обособление.

2. Причина

§51

Субстанция, поскольку она представляет противоположность необходимости, вступает в отношение причинности. Субстанция есть свободно действующая абсолютная причина, не только как движущее начало, деятельность которого начинается внутри его самого, но и как начало, которое имеет внутри себя все производимое им содержание, получающее наличное бытие в форме действия.

§52

В соответствии с противоположностью между деятельностью и сделанным деятельность эта представляет собой переход в противоположность. По содержанию же этот переход является тождественным переходом.

3. Взаимодействие

§53

Поэтому как причина субстанция деятельна лишь по отношению к самой себе и внутри самой себя, находится лишь во взаимодействии с собой, или же, иными словами, она есть всеобщее.

Второй раздел

СУБЪЕКТИВНАЯ ЛОГИКА

I. ПОНЯТИЕ

§54

Понятие есть целое определений, сведенное в их простое единство.

§55

Понятие имеет моменты всеобщности, особенности и единичности.

§56

Всеобщность есть его внутри себя существующее единство в определении. Особенность есть негативное как простое определение, проникнутое всеобщностью, или, другими словами, она есть признак. Единичность есть негативное как чистая, соотносящаяся с собой негативность.

§57

Единичность как соотносящаяся с собой лишенная определений негативность обладает определением в виде безразличного, однако не самостоятельного, а снятого наличного бытия как свойством и есть субъект.

II. СУЖДЕНИЕ

§58

Суждение есть отделение субъекта от его определения, или же особенности, и соотнесение его с этой особенностью, представляющей собой его предикат. Субъект и предикат относятся друг к другу либо как единичное и особенное, либо как единичное и всеобщее, либо как особенное и всеобщее.

§59

Суждение одновременно и расширяет субъект до всеобщности, и ограничивает его. Тем самым предикат одновременно и выходит за пределы субъекта, и содержится в нем или же предикат одновременно есть и нечто особенное, и нечто всеобщее.

а) Качество суждения, или определение предиката.

§60

Так как суждение есть соотнесение предиката с субъектом, то 1) содержание и выражение суждения сначала прежде всего такое: единичное есть некоторое всеобщее; положительное суждение. 2) Единичное тем не менее не есть всеобщее, отрицательное суждение, а есть некоторое особенное. 3) Единичное не есть особенное, бесконечное суждение, этим суждением снимается всякое определение, а также всеобщая сфера и, следовательно, предикат вообще.

b) Количество суждения, или определение субъекта.

§61

Бесконечное суждение содержит единичное как единичное или же, иначе говоря, как вот это, в результате чего возникает 1) суждение: вот это таково – сингулярное суждение; 2) так как предикат в то же время высказывает о субъекте и нечто всеобщее, то суждение должно быть таким: некоторые таковы – партикулярное суждение, в котором непосредственно заключено и противоположное суждение: некоторые не таковы; 3) эта неопределенность снимается посредством суждения: все таковы универсальное суждение.

с) Отношение суждения, или определение соотнесения.

§62

Качественным и количественным суждением как субъект, так и предикат уже положены во всех определениях понятия, благодаря этому налицо понятие в себе и суждение содержит теперь соотнесение некоторого налично сущего с понятием. Это в собственном смысле слова суждение является 1) категорическим. Но так как указанное соотнесение понятия с наличным бытием представляет собой только лишь внутреннюю взаимосвязь, то категорическое суждение является вместе с тем лишь ассерторическим.

§63

2) Гипотетическое суждение: если есть А, то есть и В – выражает взаимосвязь, как таковую, т.е. без гарантии, или же утверждения (Assertion), ее наличного бытия, вследствие чего это суждение является проблематическим.

§64

3) Дизъюнктивное суждение: А есть либо В, либо С, либо Д – содержит в предикате всеобщность и обособления ее. Субъект отнесен к этим определениям тоже как всеобщность. Определения всеобщего исключают друг друга, и субъекту может принадлежать только одно из них. Это суждение является аподиктическим.

III. УМОЗАКЛЮЧЕНИЕ

§65

Умозаключение есть выражение (Darstellung) понятия в его моментах. Насколько единичность, особенность и всеобщность различны тут как моменты, настолько же крайние термины соединены посредством среднего термина (Mitte), представляющего собой их единство.

§66

Умозаключение – это 1) прежде всего соединение единичности и всеобщности посредством особенности, взятой в качестве среднего термина. Смысл такого умозаключения следующий: а) всякое единичное благодаря своей определенности есть нечто всеобщее пли же, иначе говоря, обладает наличным бытием вообще; b) всякое единичное благодаря своей непосредственной определенности обладает еще и другой определенностью, которую первая включает в себя.

§67

Форма умозаключения, Е-О-В, является общим правилом подведения определенного содержания под всеобщее определение. Если всеобщее определение, как это бывает в тождественных положениях (Satzen), не является по содержанию более общим определением, чем то, о котором оно непосредственно высказывается, то оно обладает все же формой всеобщности в качестве предиката в отличие от другого определения, выступающего в качестве субъекта.

§68

В количественных определениях моменты умозаключения находятся не во взаимоотношениях формы, а во взаимоотношениях равенства. Поэтому математическое умозаключение гласит: то, что равно чему-то третьему, равно между собой.

§69

Всякое умозаключение, каково бы ни (было расположение содержащихся в нем моментов, может быть сведено к той указанной выше форме, которая является общим правилом всех умозаключений.

§70

В умозаключении, если его рассматривать с точки зрения указанных моментов, средним термином является особенность одна из множества определенностей, присущих единичности как конкретному. Такую единичность можно, стало быть, соединить и с другими всеобщими определениями, которые, вероятно, будут взаимно ограничивать и даже упразднять друг друга. Точно так же и отдельно взятую особенность можно соотнести с другими всеобщими определениями. Со своей стороны всеобщее вмещает в себя и другие определенности, а, следовательно, также и другие единичности. Таким образом, единичное и соединяемое с ним всеобщее здесь являются друг для друга случайным содержанием.

§71

Что касается соотнесения этих моментов, то в умозаключении имеются два непосредственных соотнесения, или же суждения, а именно: соотнесение единичного с особенным и соотнесение особенного со всеобщим, и одно опосредствованное соотношение – заключение. Так как только опосредствованное соотнесение содержит единство соединяемых моментов, а благодаря этому в формальном отношении и необходимость их соотнесения, то оба непосредственных соотнесения тоже нужно показать как опосредствования. Если же это делать с помощью умозаключений того же самого вида, то возникнет прогресс в дурную бесконечность, поскольку каждое из таких дополнительных умозаключении обладает тем же недостатком.

§72

Следовательно, непосредственные соотнесения единичного с особенным и особенного со всеобщим необходимо раньше опосредовать согласно всеобщей форме умозаключения вообще, но через какую-то другую определенность среднего термина; 2) поэтому второе всеобщее умозаключение в том и состоит, что особенное соединяют со всеобщим посредством единичности. Но единичное как нечто наличие существующее, чтобы быть средним термином, должно быть взято как все: умозаключение путем индукции. Поскольку же налично существующие единичности подвержены неограниченной случайности, индукция не может быть полной, и поэтому индуктивное умозаключение является в этом смысле несовершенным, и точно так же оно не содержит в себе внутренней необходимости.

§73

Тем не менее, будучи всеобщим моментом понятия единичность, взятая в качестве среднего термина соединяет особенное и всеобщее истинным образом Она представляет собой такое негативное единство в котором, как становлении и деятельности, особенность как различенное многообразие и как условие наличного бытия соединена в одно и поднята до простого всеобщего единства, или же, наоборот, всеобщее разъединено на единичности и вступило в многообразие наличного бытия.

§74

3) Наконец, нужно опосредствовать соотнесение единичности с особенностью, для чего в нашем распоряжении имеется всеобщее: умозаключение по аналогии. В этом умозаключении средний термин по отношению к крайнему термину особенности имеет определение единичности и распадается на единичное и всеобщее, ибо то, что с полным правом можно высказать только о данном единичном предмете, берется здесь как всеобщее. Это умозаключение, таким образом, содержит, собственно говоря, четыре определения (quaternio terminorum) и поэтому неудовлетворительно.

§75

Но всеобщность как истинный средний термин есть внутренняя природа и целое понятие, в котором негативное единство, субъективность и объективность, со держание и особенность наличного бытия взаимно проникают друг друга. Понятие служит здесь абсолютным основанием и связью внутри-себя-бытия и наличного бытия.

§76

Первое умозаключение Е-О-В, т.е. умозаключение, опосредствующее единичность и всеобщность через особенность, предполагает оба последующих умозаключения, с помощью которых опосредствуются оба его непосредственных соотнесения. Со своей же стороны оба этих умозаключения предполагают как друг друга, так и первое. Непосредственное требует опосредствования; точно так же и обратно – опосредствование исходит из непосредственности. Эти умозаключения об разуют круг взаимных предположений. Этот круг как целое связан сам с собой и охватывает себя в простом опосредствовании (которое вместе с тем непосредственно) как в центре.

§77

Это целое взаимно предполагающих самих себя опосредствовании, являющихся в то же время просты ми непосредственностями, производит наличное бытие. Последнее предполагает эту причину и ее деятельность и в то же время как произведенное в свою очередь является основой деятельности и самого акта произведения. Это опосредствование не является поэтому ни переходом подобно становлению бытия вообще, где переходящее теряется в собственной противоположности, ни также актом произведения подобно явлению основания, которое лишь непосредственно; ни проявлением вовне силы, деятельность которой обусловлена; ни воздействием, подобным действию причины, деятельность которой исчезает в следствии.

§78

A. Цель при ближайшем рассмотрении есть реальное и само себя реализующее понятие и является полным умозаключением и в целом, и в своих частях. Сначала она представляется как субъективная цель и является здесь полным умозаключением, именно: 1) непосредственной внутри себя сущей всеобщностью, которая 2) сама себя определяет, или обособляется, и 3) стремится к выхождению вовне себя, к наличному бытию.

§79

B. Реализация цели точно так же является полным умозаключением. Это опосредствование есть 1) деятельная цель как действующая причина, которая 2) с помощью средства, отчасти принадлежащего субъективности и приводимого деятельностью в связь с целью, а отчасти принадлежащего наличному бытию или объективности и приводимого деятельностью в связь с этой объективностью, 3) воздействует на непосредственное наличное бытие и снятием его дает себе опосредствованную произведенную объективность.

§80

C. Эта объективность, осуществленная цель представляет собой опосредствование всеобщим. Она есть нечто внешнее, что, с одной стороны, является продуктом, а с другой – основанием акта произведения. В ней действующее столько же вышло вовне себя и перешло в свою противоположность, сколько возвратилось из опосредствующей деятельности внутрь себя и в своем инобытии нашло лишь самого себя.

§81

Будучи деятельной причиной, цель оставляет в существовании средство и продукт вне друг друга. Следовательно, средство в себе не обладает целью, а продукт деятельностью. Поэтому целесообразность является только внешней и относительной. Она вообще существует лишь постольку, поскольку цель сама имеет подчиненное содержание и поскольку то, что является для нее средством, с какой-нибудь стороны отнесено к ней.

§82

Цель существующего заключена в том, что оно есть в себе и поистине, т.е. в его понятии. Относительная целесообразность, которая считается только с какой-нибудь из определенностей существующего, не исчерпывает поэтому его понятия.

§83

Внутренняя целесообразность заключается в том, что нечто является в самом себе как целью, так и средством, как своим продуктом, так и началом, производящим этот продукт. В этом и заключается самоцель.

Третий раздел

УЧЕНИЕ ОБ ИДЕЯХ

§84

Идея есть адекватное понятие, в котором субъективность и объективность равны, или где наличное бытие соответствует понятию, как таковому. Она заключает внутри себя истинную жизнь самости (Selbstleben). Идея есть отчасти жизнь, отчасти познание, отчасти наука.

I. ИДЕЯ ЖИЗНИ

§85

Жизнь есть идея в стихии наличного бытия. Благо даря единству понятия и объективности живое является таким целым, части которого сами по себе ничто, но существуют только в целом и посредством него, т.е. представляют собой органические части, где материя и форма – неразрывное единство.

§86

Жизни в себе присущи всеобщие моменты, которые конструируют и всеобщую органическую систему. Жизнь обладает 1) в своей внешности своим простым всеобщим внутри-себя-бытием, чувствительностью; 2) возбудимостью извне и непосредственным противодействием внешнему, раздражимостью; 3) возвратом этого действия из внешности внутрь себя, воспроизведением.

§87

Как реализующееся самодвижение жизнь представляет собой троякий процесс: 1) формирование индивида внутри себя самого; 2) его самосохранение в от ношении его неорганической природы; 3) сохранение рода.

§88

1) Процесс формирования есть отношение органического к себе самому и состоит в том, что органически о части постоянно и взаимно производят друг Друга, причем сохранение одной из них зависит от сохранения других. Это взаимное произведение органических частой является, с одной стороны, развитием данной в себе организации, а с другой – постоянным ее изменением. Этот простой рост, т.е. изменение количественное, не есть, однако, процесс увеличения посредством сопоставления, т.е. механическое увеличение, а является увеличения посредством восприимчивости [14].

§89

Процесс органического изменения точно так же не является и химическим процессом. В химизме относящиеся друг к другу материи взаимно связаны понятием (химическое сродство) и в себе уже содержат свой продукт; однако последний не производит себя наперед как нечто данное и себе равное. Поэтому про изведение его не есть самосохранение. Он только ней тральный продукт, т.е. такой продукт, в котором за тухла деятельность, принадлежащая отдельным материям; он не является самопроизводящим и снова может быть разделен как качественно, так и количественно на свои составные части.

§90

Наоборот, совершенным определением материального увеличения служит органический процесс питания. Питание есть процесс увеличения посредством внутренней уже существующей формы, которая как субъективное или как простая форма всех частей от носится сама к себе, причем каждая из частей по отношению к остальным является объективной и подвержена лишь внутреннему процессу.

§91

2) Процесс самосохранения органического перед лицом его неорганической природы. – Свободное противополагание жизни как субъективного и объективного представляется как органическая и неорганическая природа. Последняя есть жизнь без индивидуальности, где единичное существует для себя, обладает своим понятием только как законом естественной необходимости, а не в субъективной форме и получает смысл только в целом. Это целое как субъект есть органическое, с каковым существенно соотнесена неорганическая природа и каковая образует условие последней.

§92

Неорганическое условие относится к органическому не как причина или химический момент, но то, что положено в органическом воздействием неорганического, само существенно определено органическим и действует лишь возбуждая. Органическое есть двоякое движение постоянной борьбы, движение, которое, с одной стороны, прекращает стихийное становление и переход в противоположность, снимает свое условие и индивидуализирует объективную всеобщность, а с другой стороны, исключает из себя самого индивидуальное пли субъективное и принижается до неорганического наличного бытия.

§93

3. Процесс сохранения рода есть а) реализация рода вообще; последний как всеобщая жизнь переходит через обособление видов в единичном к действительности, к индивидуальности; b) отношение органического к равному ему органическому, посредством чего оно производит себя как другой индивид того же рода, это отношение представляет в смене индивидов обратный путь единичности ко всеобщности.

II. ИДЕЯ ПОЗНАНИЯ

§94

Познание есть представление (Darstellung) пред мета согласно таким его налично сущим определениям, какие содержатся в единстве его понятия и вытекают оттуда, или, наоборот, поскольку собственная активность понятия дает себе его определения. Эти определения, положенные как содержащиеся в понятии, и есть познание, иначе говоря, идея, реализующая себя в стихии мышления.

III. АБСОЛЮТНАЯ ИДЕЯ, ИЛИ ЗНАНИЕ

§95

Абсолютное знание 1) не имеет своим предметом ничего внешнего, каким-либо образом данного; его предмет лишь оно само. Оно есть понятие, существующее как понятие. 2) Понятие конструирует себя из себя самого, ибо оно существует как становление и представляет содержащуюся в нем противоположность в форме различных отдельно существующих реальных или, лучше сказать, рассудочных определений. 3) Если реальные определения становятся рассудочными определениями главным образом в своей рефлексии, то их диалектика показывает их не только как необходимо соотносящиеся друг с другом, но и как переходящие в их единство. Результатом этого негативного движения их является их позитивное единство, представляющее собой понятие в его реальной тотальности.


Третий курс. Старший класс
УЧЕНИЕ О ПОНЯТИИ И ФИЛОСОФСКАЯ ЭНЦИКЛОПЕДИЯ

Второй отдел

ФИЛОСОФСКАЯ ЭНЦИКЛОПЕДИЯ

ВТОРАЯ ЧАСТЬ. НАУКА О ПРИРОДЕ

§96

Природа – это абсолютная идея в виде инобытия вообще, в виде безразличной, внешней предметности и конкретного, индивидуализированного осуществления своих моментов. Иными словами, природа – это абсолютное существо в определении непосредственности вообще вопреки своему опосредствованию. Становление природы – это становление духом.

§97

Природу следует рассматривать как систему ступе ней, необходимо возникающих одна из другой, но не так, что одна естественным путем производит другую, а во внутренней идее, лежащей в основе природы. Движение идеи природы состоит в том, чтобы из своей непосредственности уйти в себя, снять себя самое и стать духом.

§98

Естествознание рассматривает: 1) идеальное на личное бытие природы как пространство и время вообще, 2) неорганическую природу, 3) органическую природу и соответственно этому представляет собой; 1) математику, 2) физику неорганического мира, 3) науку об органической природе.

Первый раздел

МАТЕМАТИКА

§99

Пространство и время суть налично существующие абстракции – чистая форма, чистое созерцание природы. Пространство есть налично сущая мысль о всеобщей равнодушной различности вообще. Время – на лично сущая мысль об отрицательном единстве, о чистом становлении.

§100

Пространство и время бесконечны, т.е. безграничны в абстрактной непрерывности своего вне-себя-бытия. Но как идеи они обладают внутри самих себя определениями, представляющими понятие в его моментах, – измерениями.

§101

1) Измерения пространства – это такие моменты пространства, которые не существуют вне друг друга; где есть один из них, там и остальные. И притом они суть формальные различия – первый, второй и третий – как единство этих различий. Однако в силу бес качественного единства пространства они не определены по отношению друг к другу и представляют собой пустые различия, которые только в связи с каким-нибудь дополнительным предметом получают чуждую им самим определенность.

§102

2) Измерения времени – это: 1) прошлое наличное бытие как переставшее быть наличным, как налично не существующее; 2) будущее – бытие, не наличное, но определенное стать наличным; 3) настоящее как непосредственное становление и соединение двух первых.

§103

Так как пространство существует в определении реального, безразличного наличного бытия, то и границы в нем являются реальными, а его измерения, сначала представляющие собой просто направления вообще, служат формами этого его ограничения.

§104

Ограничению пространства принадлежит только безразличное определение количества. Непрерывная величина, которая ближайшим образом есть, собственно говоря, род его количества сама есть неопределенное определение. Абсолютная определенность присуща дискретной величине, принципом которой служит Одно.

§105

Пространство составляет предмет некоторой (синтетической) науки, геометрии, потому что в нем, как таковом, всякое непрерывное определенное количество может схематизировать себя, т.е. проявить себя наглядно, а также потому, что в нем как стихии безразличного, внеположного многообразия, которое, однако, вместе с тем непрерывно, понятие предмета выражает себя в своем реальном облике, содержащем не только существенные определения этого понятия.

§106

Время же, как таковое, не способно быть совершенной схемой, образом ограниченного количества (Figur des Quantums). Как беспокойное становление время не является стихией синтетического целого. Становясь некоторым количеством, оно переходит в негативное количественное определение, в Одно, составляющее принцип (аналитической) науки о количествах, арифметики, ибо связь Одних не есть особое элементарное созерцание реальности, связь эта такова, какой она бывает положена.

§107

В арифметике и в геометрии сравниваются друг с другом такие количества, которые при всей произвольности и всеобщности их величин расцениваются все же согласно этому их определению, принадлежащему им независимо от их отношения друг к другу, как совершенно или, лучше сказать, сами по себе определенные количества, как конечные величины. Анализ бесконечных, и в первую очередь дифференциальное и интегральное исчисление, рассматривает бесконечные величины, т. е. такие величины, которые уже не имеют значения конечных, совершенно самостоятельно определенных величин, а являются исчезающими величинами, получающими свое значение только в их предельном соотношении (letzten Verhaltnisse), в их границе, т.е. только в соотношении.

§108

Дифференциальное исчисление отыскивает для формулы выражение предельного соотношения ее переменных, конечных величин. Интегральное исчисление, наоборот, ищет конечное выражение для формул, содержащих предельные соотношения.

§109

Прикладная математика применяет чистую математику к отношениям величин природы, которые берутся ею из опыта.

Второй раздел

ФИЗИКА

I. МЕХАНИКА

§110

Чистое созерцание, перешедшее из своей непосредственности к в-себе-и-для-себя-бытию, иначе говоря, наполненное пространство и время есть материя. Внеположность пространства и внутри-себя-бытие времени, положенные абсолютно в одно, дают понятие материи вообще.

§111

Соответственно моменту внутри-себя-бытия материя была бы отдельной точкой; соответственно моменту вне-себя-бытия она была бы множеством исключающих друг друга атомов. Но так как последние, исключая друг друга, тем самым относятся друг к другу, то атом не имеет действительности, и атомистичность, так же как и абсолютная непрерывность, или бесконечная делимость, представляют собой в материи лишь возможность.

§112

Материя, взятая как существующая для-себя-бытпе, обладает моментом разобщенности (Vereinziehung), присущей, однако, столь же и материи как в-себе-бытии, и является лишь некоторой существенной непрерывностью, тяжестью, образующей всеобщий предикат тела, которое и представляет собой материю в форме субъекта.

§113

В теле имеется связь (Beziehung) идеальных моментов пространства и времени. Эта связь проявляется как движение, а тяжесть – как основание последнего.

§114

Свободное движение присуще телам, имеющим внутри себя свой собственный центр тяжести. Благодаря связи таких центров возникает свободная система кругового движения небесных тел. Другие же тела, не имея собственного центра, лишены центробежной силы и подчиняются центростремительной силе, вследствие чего они падают.

§115

Кроме пространства и времени моментом величины движения является масса. Пространство и время переходят в силу и подобно массе являются моментами силы.

II. ФИЗИКА НЕОРГАНИЧЕСКОГО МИРА

§116

Тяжесть, индивидуализируемая и разлагаемая на качественные различия светом, есть конкретная или, лучше сказать, физическая природа и предмет физики вообще.

§117

Тяжесть – это противоположность вне-себя-бытия, лишь стремящегося к внутри-себя-бытию. Материя и есть это наличное бытие стремления, причем противоположность последнего выражается только в моментах пространства и времени, в некотором чисто идеальном центре. Указанное становление вне-себя-бытия внутри-себя-бытием, простое интенсивное единство тяжести есть некоторое противостоящее ей наличное бытие, свободно существующая самость материи, свет. Как себе самому равное внутри-себя-бытие свет есть принцип индивидуализации и обособления (Besonderung) материи. Его соотношение с его чистым отрицанием, с темнотой, образует цвет [15].

§118

Первым моментом особенного наличного бытия физической природы является магнетизм, раздвоение пункта индивидуального единства на противоположность, которая, однако, еще остается заключенной в понятии.

§119

Вторым моментом является реализация, а именно освобождение и особое конституирование сторон противоположности 1) в качестве электричества, каковое представляет собой еще неовеществленное, мимолетное проявление этой противоположности, состоящее в абсолютной напряженности ее сторон по отношению друг к другу; 2) в качестве элементарных химических веществ. Они суть качественные различия телесности и существуют в виде особых материй, которые, однако, еще абстрактны и не имеют действительной индивидуальности; 3) в качестве физических тел, в каковых качественные определения существуют внутри конкретной телесности; такие тела хотя и содержат внутри себя все моменты телесности, но под определением какого-либо одного из этих моментов, пли качеств, и принимают по отношению друг к другу форму безразличного, устойчивого существования: а) как физические элементы, b) как абсолютные или небесные тела и с) как перешедшие в дальнейшее разделение и разобщение земные тела.

§120

Третьим моментом является химический процесс. Разобщенность и собственное безразличное обособленное существование тел есть вместе с тем и отношение этих тел друг к другу, не только взаимное напряжение, но и взаимное противоположение и побуждение к деятельности и воздействию, благодаря чему их безразличное пребывание снимается и снова приводится к единству тотальности. Этот возвратный процесс в живой природе совпадает, однако, с процессом конструирования, вследствие чего соединение, с другой стороны, становится здесь вместе с тем выделением и оседанием (Niederschlag) какого-нибудь безразличного существования.

Третий раздел

ФИЗИКА ОРГАНИЧЕСКОГО МИРА

§121

Геология рассматривает строение земли как результат угасшего процесса образования земного индивида.

Геогнозия рассматривает это строение с точки зрения общности его горных пород по их свойствам, условиям залегания и вместе с ориктогнозией, которая рассматривает преимущественно отдельные образования как части общего строения земли, составляет минералогию.

§122

Растительная природа представляет собой начало становящегося индивидуальным, иначе говоря, становящегося субъективным процесса самосохранения, подлинно органического процесса. Этот процесс, однако, не обладает еще полной силой индивидуального единства, так как растение, будучи одним индивидом, имеет только такие части, которые тоже можно считать самостоятельными индивидами. В силу этой недостаточности внутреннего единства растение и не достигает способности чувствовать. Физиология растений рассматривает их всеобщую природу, а ботаника – их систему, в которой подразделение растений основано главным образом на различиях органов оплодотворения. Оплодотворение и есть то наивысшее проявление растительной жизни, благодаря которому растения граничат с более высокой ступенью организма.

§123

Животная природа обладает тем субъективным единством, благодаря которому все органические части подчинены целому, представляющему собой нечто единое (Eins). Физиология животного организма рассматривает функции этих частей, которые не только содействуют постоянному порождению целого, но столь же порождаются и сохраняются благодаря этому процессу. Сравнительная анатомия изучает всеобщий тип животного в различных образованиях всеобщего рода; с одной стороны, она исследует, как этот тип начинает проявляться в животных простейшей организации и постепенно выступает все более и более развитым, с другой стороны, как он модифицируется соответственно различным стихиям, в которых предстают перед нами животные виды. Зоология классифицирует виды животных по их главным общим признакам и берет в качестве определения для этого главные ступени развития животного типа, стихию, а также оружие по отношению к другим, причем, однако, те определенные границы, которые здесь поначалу получаются, природа стирает благодаря переходам, объединяющим один принцип с другим [16].

§124

Организм вследствие момента своей раздражимости в общем и целом связан со своей неорганической природой. Разрыв этой связи существует поначалу субъективно внутри самого организма как чувство недостатка, как потребность. Этот субъективный разрыв рефлектирует себя наружу в противоположность между органической и неорганической природой. Неорганические потенции действуют на организм как возбуждающие, и его деятельность – это постоянная борьба за то, чтобы в меру своей восприимчивости вобрать их в себя, а там преодолеть их и тем самым восстановить внутри себя единство, которое как раз и является таким движением противоположности внутренних систем и их восстановлением.

§125

Организм оказывается в состоянии болезни, если какая-нибудь заложенная в нем потенция, перестав подчиняться ему превращается в систему, которая благодаря этому замыкается в себе, упорно держится своей собственной деятельности и не переходит уже в плавную деятельность целого, чем вообще прерывает органический процесс. Наукой о болезнях и их лечении является медицина.

§126

Животное обладает чувством, поскольку его органические моменты сохраняют свое назначение и свой смысл только в единстве жизни, но вместе с тем они имеют еще и внешнее внеположное бытие. Последняя рефлексия этой внешности в абстрактный элемент простоты, который один только и образует полноту существования моментов, есть возвышение к духу.


Третий курс. Старший класс
УЧЕНИЕ О ПОНЯТИИ И ФИЛОСОФСКАЯ ЭНЦИКЛОПЕДИЯ

Второй отдел

ФИЛОСОФСКАЯ ЭНЦИКЛОПЕДИЯ

ТРЕТЬЯ ЧАСТЬ. НАУКА О ДУХЕ

§127

Дух только начинает с внешнего, определяет его, а в дальнейшем относится лишь к себе самому и к своим собственным определениям.

§128

Философия духа содержит три раздела. Она рассматривает 1) дух в его понятии, психологию вообще; 2) реализацию духа и 3) завершение духа в искусстве, религии и науке.

Первый раздел

ДУХ В ЕГО ПОНЯТИИ

§129

Дух, рассматриваемый сам по себе, 1) должен быть понят в своем естественном наличном бытии, в своей непосредственной связи с органическим телом и в своей проистекающей отсюда зависимости от аффекций и состояний тела; занимается этим антропология; 2) как являющийся, а именно, поскольку он в качестве субъекта относится ко всему другому как объекту, дух есть сознание и представляет собой предмет феноменологии духа; 3) как дух, взятый соответственно определениям его деятельности внутри себя самого, он является предметом психологии.

(Так как определения, помещенные под пунктами 1 и 2, в ходе наших занятий уже нашли свое освещение в другом месте, то здесь будет изложена только психология.)

§130

Интеллект начинает с внешнего мира как со своего условия, а не как со своего принципа; принципом для него является, собственно говоря, он сам. Он 1) непосредственен в качестве чувства, содержание коего он 2) возвышает внутри себя до представления, а 3) в качестве мышления очищает это содержание от случайности до необходимости и от особенности до всеобщности его определений.

I. ЧУВСТВО

§131

Чувство представляет собой простую, но все же определенную аффекцию единичного субъекта, в котором еще не установилось различие субъекта и содержания. Иными словами, чувство есть определение, вызванное в субъекте, который еще как бы не отделился от объекта.

§132

Чувство бывает как внутренним, так и внешним и непосредственно, еще до рефлексии, как настроение бывает приятным либо неприятным.

II. ПРЕДСТАВЛЕНИЕ

§133

Чувство есть тот первоначальный, еще скрытый внутри себя материал, который интеллигенция возвышает до представления тем, что она устраняет присущую чувству форму простоты и разъединяет чувство на нечто объективное и нечто субъективное, отделяющееся от этого объективного, превращает чувство в нечто почувствованное.

§134

Сначала в представлении имеют предмет. Ступени представления состоят в том, что интеллигенция 1) вспоминает, поскольку она вообще отделяет себя от содержания чувства; 2) воображает себе это содержание, удерживает его без его объекта, по собственному желанию свободно вызывает его и соединяет; 3) что она лишает его непосредственного значения и дает ему в памяти другое значение и другое соединение.

А. Воспоминание

§135

1) Созерцание есть непосредственное представление, в коем определения чувства превращены в отделенный от субъекта предмет, который независим от единичного субъекта и вместе с тем зависит от него (fur dasselbe ist). Однако столь же он зависит не от него как единичного субъекта, а от всех [единичных субъектов].

§136

Объект положен вне субъекта и в себе самом является внеположностью, т.е. отчасти спокойной рядом-положностыо пространства, отчасти беспокойным становлением в последовательности времени. Пространство и время суть абстрактные созерцания, всеобщие формы созерцания.

§137

В этих всеобщих объективных элементах объект, кроме того, что он обладает содержанием определений чувства, является вместе с тем единичным, вполне определенным в пространстве и времени и связанным с другими предметами до него, наряду с ним и после него.

Этой определенностью во времени и пространстве и взаимосвязанностью по своим определениям вещи пойманы и заключены во всеобщей темнице.

§138

2) Представление. Чувство становится объективным в созерцании. Субъект, погруженный в созерцание, находится в непосредственной связи с ним, так что в созерцании, собственно говоря, он не имеет еще никакого другого бытия, кроме указанного объективного, пространственного и временного бытия. Свободная деятельность интеллигенции состоит здесь во внимании к многообразному наличному бытию непосредственно данного и в том, чтобы по собственному усмотрению останавливаться на каком-то содержании или переходить к другому – способность постигать (Fassungskraft).

§139

Но созерцание как объект в то же время зависит от субъекта. Этот последний, как в себе и для себя сущий, возвращает себя из своего вне-себя-бытия, рефлектирует себя внутрь себя и отделяет себя от объективности тем, что он субъективно превращает созерцание в образ.

§140

Созерцание, перенесенное внутрь Я, уже не просто образ, оно становится представлением вообще. При этом не бывает, чтобы созерцание, воспринятое во внутренний мир, осталось полностью соответствующим непосредственному созерцанию; напротив, оно освобождается от своей пространственной и временной взаимосвязи и изымается из нее. Теперь оно представляет собой снятое, т.е. столь же не существующее, сколь и сохраняемое, наличное бытие.

§141

В качестве представления созерцание есть собственное время и собственное пространство субъекта, перенесенное в пространство и время как во всеобщие формы. Благодаря снятию особенного времени созерцания это созерцание становится постоянным, а благодаря снятию его особенного пространства существует везде.

§142

В дальнейшем конкретное созерцание сохраняется в своих многообразных определениях, другими словами, сохраняется в своем единстве, но точно так же и освобождается от нут своей единичности. Оно распадается на составляющие его определения, в результате чего последние становятся абстракциями, которые можно представлять себе как существующие сами по себе без той чувственной взаимосвязи, в какой они впервые явились субъекту.

§143

3) Воспоминание. Представление как вспоминаемое созерцание, как созерцание, сделанное всеобщим, относится к непосредственному созерцанию точно так же, как все постоянное и всеобщее к единичному. Воспоминание не столько есть сравнение двух единичных созерцаний, сколько состоит в том, что единичное созерцание, существующее сейчас, подводится под созерцание, уже сделанное всеобщим, т.е. под представление. Тождественность (Dieselbigkeit), которую я замечаю при этом, является, с одной стороны, тождеством (Identitat) их содержания; с другой же стороны, в созерцании, существующем сейчас, я замечаю тождество меня с самим собой, т.е. в этом созерцании я вспоминаю себя.

§144

Образ, или представление, превращается в нечто всеобщее не вследствие того, что одно и то же созерцание повторяется часто и эти многие созерцания либо как-то сознательнее, либо так, что при каждом единичном созерцании вспоминается предыдущее, сливаются в один более или менее абстрактный образ. Созерцание получает форму всеобщности непосредственно вследствие того, что его воспринимает Я. Созерцание есть поэтому подведение. Благодаря существующему сейчас созерцанию или представлению в памяти возникает образ такого же прошлого созерцания. Это предшествующее созерцание есть нечто постоянное и всеобщее; под него я и подвожу единичное созерцание, существующее сейчас.

В. Воображение

§145

При воспоминании представление прежнего созерцания и созерцание, существующее сейчас, непосредственно совпадают друг с другом. Вспоминая, я имею перед собой не разного рода созерцание и представление, а вижу только, что я уже имел это созерцание, что я уже обладаю им. Если же я имею перед собой представление, расходящееся с созерцанием, то это и есть воображение. Именно благодаря ему созерцание и представление могут совершенно несходствовать друг с другом.

§146

1) Воспроизведение представления вообще. Воображение как воспроизведение представления вообще вызывает образы и представления, когда уже нет соответствующего им созерцания, и дает им самим по себе входить в сознание.

§147

2) Будучи деятельной силой, воображение многообразно связывает друг с другом сохраняемые образы и представления, причем эта связь отличается от той, какой они обладали как созерцания.

§148

Связывание представлений может совершаться соответственно самым разнообразным определениям, содержащимся в этих представлениях. Различные способы связывания очень неточно были названы законами ассоциации идей.

§149

Определением связывания может служить более или менее поверхностная или глубокая взаимосвязь: простая одновременность либо смежность двух представлений; либо какое-нибудь сходство, даже контраст между ними; отношение друг к другу как целого и частей, причины и действия, основания и следствия и т.д., вообще любой вид чувственного и духовного взаимоотношения. Взаимосвязь представлений зависит главным образом от какого-нибудь интереса души (des Gemuts), от какой-нибудь страсти, другими словами, вообще от духовного своеобразия каждого человека.

§150

Отличие образов от созерцаний изложено нами выше. Обычно сознание во время бодрствования и в здравом состоянии отличает их друг от друга непосредственно. Но во сне, в необычных состояниях, во время болезни различие между ними перестает для него существовать, и воображение властвует над ним вопреки созерцанию и вопреки более высоким духовным способностям.

§151

а) Сновидения. Когда во время сна мы видим сновидения, перед нами проходят вереницы представлений, которые мы принимаем за созерцания, вызванные воспоминаниями или даже ощущениями, причем эти представления перемешиваются и соединяются друг с другом самым случайным и произвольным образом. – В основе предчувствий, видений, исступленной религиозности и т.д. лежат, правда, интересы или способности, более глубокие, чем простое воображение, но они сопряжены с таким необыкновенным усилением его, которое превращает внутренние, смутные чувства в образы и придает им яркость созерцаний.

<Сродство с природой. Так называемое предвидение. В настоящем дремлет будущее. Действительность есть вместе с тем и возможность последующего.

Оракулы, предсказывание по полету птиц, по внутренностям животных. Общее настроение в природе, когда животные предчувствуют землетрясение. Народы, которые еще живут в единстве с природой, связаны с ней сильнее, чем мы, оторвавшие себя от природы. Внутренний свет; сношения с высшими духами; колдовская мазь из белены; ведьмы одурманивали себя и предавались ужасающей фантазии, которая становилась эпидемической. Их сжигали тысячами. Призраки; часто внешние явления как бы повод, который использует фантазия. Нечистая совесть, истерзанная мукой преступления, благодаря призрачным образам делается объективной. Уговор в загробной жизни явиться друг другу. Фанатизм, ставящий религиозные представления выше всего нравственного в жизни и выше связи понятий. Беспутство впадает в другую крайность: формы, не имеющие образа, оно ценит ниже осязаемых вещей внешнего мира. Оно считает, что чувственное стоит выше духовного, что внешний мир и есть абсолютное. В вещи хотят увидеть бога, не прибегая к искусству, другими словами, абсолютное существо хотят внутренне созерцать при помощи фантазии, бога хотят втиснуть во временное, чувственное. Истинное превосходство представления над созерцанием благодаря воле, например Муций Сцевола [17].>

§152

b) Более высокая ступень жизни, заключающей себя в фантазии, – сомнамбулизм, в буквальном смысле слова хождение во сне, или другие состояния этого рода, в которых дух, слабее или сильнее воспринимая внешний мир, обладает каким-то скорее внутренним созерцанием внешнего, собственно говоря, действует внутри себя и приступает к целым сериям внешних отправлений, какие производятся и наяву. <Сомнамбулизм – это а) обычный сомнамбулизм во сне: слушать музыку, читать, писать письма, разговаривать, идти в опасные места. Ванны перед сном, сильные потрясения; b) эпилептический (вызываемый движениями пальцев, чтением на переполненный желудок и т.д.); с) магнетический, когда больной отвечает только тому, кто вызвал в нем и поддерживает это состояние.>

§153

с) Сумасшествие имеет помимо того, что и бредить в лихорадочном жару есть такое же вызванное болезнью состояние, весьма различные модификации, такие, как мания, безумие, буйное помешательство и т.д., и сводится, собственно говоря, к господству фантастических представлений над созерцаниями и над разумными представлениями в бодрственном состоянии. Для мании характерно какое-нибудь одно навязчивое неправильное представление при правильности остальных представлений внутри этого навязчивого представления. Безумие же есть общее расстройство духовной природы. В форме буйного помешательства, или бешенства, безумие сочетается со злобным коварством и приступами буйства.

<Возомнить себя королем, кардиналом, одним из лиц божества. Меланхолия от представления себе морально недостойных вещей. Один думает, что если он пописает, то затопит весь город; другой – будто он ячменное зерно и его склюют куры; третий – что у него ноги из стекла, в теле колокольчик и т.д. – Причины сумасшествия бывают а) телесные; часто природное, наследственное предрасположение; сдавливания во время беременности; излишества; ядовитые травы; собачье бешенство болезнетворное начало, поражающее нервы, мозг и т.д.; b) духовные; очень пылкое воображение, например от радости люди не только умирали, но и сходили с ума; расстройство, вызванное потрясениями страстен, любви, гордости, надежды, тщеславия, обмана; подозрительность разрывает связь с внешним миром; зарыть свою жизнь внутри себя, внутри своей единичности и т.д. – Способы лечения душевных болезней делятся поэтому тоже на телесные и духовные. >

§154

3. Продуктивное воображение. Высшая способность воображения, поэтическая фантазия, состоит на службе не случайных состояний и определений чувства, а на службе идей и истины духа вообще. Она отбрасывает случайные и произвольные обстоятельства наличного бытия, сосредоточивает внимание на его внутренней и существенной стороне, формирует это существенное и выражает его в образах. – Эта форма являющегося бытия, которую она придает ему, поддерживается, управляется, пронизана и связана в единство только этим существенным. – Символизация, осуществляемая воображением, состоит в том, что в чувственные явления, в образы оно вкладывает смысл, отличный от их непосредственного смысла, но находящийся с ним в отношении аналогии, и использует эти образы как выражение этого иного смысла.

<Поэтическое творчество не копирование природы. Поэзия истинна в более высоком смысле, чем обычная действительность. Поэт – это глубокий дух, понимающий субстанцию, которая есть и в других, но не ясна им. Остается справедливым и здесь, что для камердинера нет героя [ 18]. Говорят: я этого человека тоже знал, и ничего такого в нем не видел; или: я тоже знал любовь, и не нашел в ней ничего похожего на то, что говорит о ней поэт. Но оттого-то поэта и называют пророком. Великолепие природы поэт соединяет в некоторое целое, воспринимает его как атрибут кого-то более высокого: синева небес – его одежда; цветы – его вестники и т.д. – Церера и Прозерпина. Базис идеи. Лето: незабудка. Восход солнца: [<Солнце свой свет разливало, как добродетель покой>]. Заход солнца: <так умирает герой>. Символика хлеба и вина в элевсинских мистериях и в христианстве [19]. Глубоко чувствующая душа всегда символизирует; склонность немцев к поэтическому мышлению о природе и т.д.>

С. Память

§155

1) Знак вообще. Поскольку представление освободилось от внешнего наличного бытия и сделалось субъективным, наличное бытие и внутреннее представление противостоят друг другу как различные. Произвольное соединение какого-нибудь внешнего существования с некоторым не соответствующим ему и по содержанию отличным от него представлением, выражающееся в том, что это внешнее существование отождествляют с данным представлением или, лучше сказать, с его значением, превращает это существование в знак.

§156

Продуктивная память производит, следовательно, соединение созерцания с представлением, и притом свободное соединение, в котором прежнее отношение, когда в основе представления лежало созерцание, перевернуто. В этом соединении, осуществляемом продуктивной памятью, чувственное наличное бытие не имеет само по себе никакого значения; оно имеет здесь только то значение, каким его наделяет дух.

§157

Всякое чувственное наличное бытие связано через свои определения, собственно говоря, с другим наличным бытием. Но как только продуктивной памятью некоторое представление сделано определением какого-нибудь наличного бытия, последнее становится в этой связи по сути дела в отношение представлений с другими представляющими существами, с чего и начинается теоретическое общение этих существ друг с другом.

§158

2) Язык. Высшим созданием продуктивной памяти является язык. Он бывает не только звуковым, по и письменным. Поскольку его источником является продуктивная память, или Мнемозина [20], то о каком-то другом его источнике речь может идти лишь в отношении изобретения определенных знаков.

§159

Звук есть мимолетное явление внутренней сущности, которая в этом своем проявлении вовне не остается чем-то внешним, а выражает себя как нечто субъективное, внутреннее, реально о чем-то извещающее. Особенно важно, что с помощью членораздельного произношения звуков могут быть обозначены не только образы в своих определениях, но и абстрактные представления. Конкретное представление по сути дела превращается словом-знаком в нечто безобразное, отождестви мое со знаком.

(Образ умерщвляют, и слово заменяет собой образ. Это лев; имя становится равнозначным сути дела. Логос; и сказал бог... и т.д. Язык-величайшая сила в человеческом обществе. Адам, говорят, дал всем вещам (животным) их имена. Язык – это умерщвление чувственного мира в том виде, каков он непосредственно, и преобразование его в некоторое наличное бытие, представляющее собой такое звучание голоса, которое находит отклик во всех представляющих существах [21].)

§160

Что касается изобретения определенных знаков, то, естественно, что в звуковые знаки звучащих явлений (шума, свиста, звона, жужжания и т.д.) превращают непосредственные подражания им. Знаки других чувственных предметов или изменений являются, собственно говоря, произвольными. За обозначение абстрактных отношений и определений отвечает главным образом способность символизировать, дальнейшее же постепенное развитие языка принадлежит силе всеобщности рассудку.

§161

Письменность бывает иероглифической или буквенной. Иероглифическая письменность – это такое обозначение предметов, которое никак не связано с их звучащими знаками. Созданию всеобщего философского письменного языка, мыслью о котором задавались многие, препятствует неисчислимое множество знаков, которые пришлось бы специально изобретать и заучивать. Буквенная письменность разлагает знаки-слова на их простые звуки и обозначает последние.

§162

3) Репродуктивная память, Репродуктивная память состоит в запоминании единичных знаков в связи с тем, что они обозначают, и прежде всего – в удержании их безобразных рядов, которые не соединены друг с другом ни образной, ни рассудочной взаимосвязью, а существуют в совершенно произвольной, случайной последовательности и удерживаются вместе только внутренней, независимой от них силой.

III. МЫШЛЕНИЕ

§163

Мышление – это деятельность духа в его независимой, себе самой равной простоте, самопроизвольно вносящей в себя самое определения, обладающие характером равенства самим себе и характером всеобщности.

1. Рассудок

§164

Рассудок есть способность мысленно определять вообще и фиксировать в мысленных определениях. Его содержание как объективного рассудка составляют категории мысленные определения бытия, образующие внутреннее единство многообразия созерцаний и представлений. Он отличает существенное от несущественного и познает необходимость и законы вещей.

2. Суждение

§165

Судить о чем-нибудь – значит соотнести некоторый единичный предмет с понятием. Суждение, собственно говоря, определяет единичный предмет всеобщим образом, т.е. подводит его под всеобщее. Оно имеет следующие ступени:

§166

a) Всеобщее, под которое подводится единичный предмет, само является здесь лишь одним из качеств этого предмета.

§167

b) Рефлектирование есть выход за пределы единичного определения, его сравнение с другими и соединение их в одно определенное определение. Всеобщее здесь составляет внутреннюю природу и сущность предмета. Эта всеобщность не является просто общностью, а представляет собой всеобщность, присущую этому предмету, как таковому, наряду с присущими ему определениями особенности и единичности.

§168

c) В строгом смысле слова судить о каком-либо предмете – значит сравнить его природу – его истинную всеобщность с его единичностью, с характером его наличного бытия; сравнить то, что он есть, с тем, чем он должен быть.

<В этих суждениях скрывается та диалектика, что нечто дурное, нечто не соответствующее своему понятию, вместе с тем и соответствует ему. Плохой дом обладает наличным бытием, которое не соответствует понятию дома. Но если бы он только не соответствовал понятию дома, он не был бы домом. Нужно, чтобы понятие могло быть познано еще в наличном бытии. Так, если о каком-нибудь поступке судят, что он дурной, то у его неразумия есть еще и сторона соответствия с разумом, и т.д.>

§169

Здесь можно упомянуть также и остроумие, которое, однако, скорее относится к характеру суждения, нежели является его действительной ступенью. Оно состоит главным образом в том, чтобы схватить различия, которые не лежат на поверхности, и посредством рефлексии заметить более тонкие и более глубокие связи. Острота соединяет представления, внешне совершенно чуждые друг другу, с той стороны, с какой они обнаруживают неожиданное сходство. Остроумное является аналогом разумного и выражает преимущественно какое-нибудь определение или отношение в том виде, в каком они противоположны либо непосредственному представлению о них, либо внутри самих себя.

<Во время восхода солнца небо превращается из черного в красное, как рак. Le miserable, qu'il est heureux! Il a faim. Exul mentisque domusque. Под этим камнем лежит моя жена; здесь она покоится, покоен и я. На своих постелях мечтают жирные судьи усыпить свой кашель и свою совесть [ 22] и т.д.>

3. Разумное мышление

§170

a) Разум называется негативным или диалектическим, так как он показывает переход всякого рассудочного определения бытия в противоположное. Обычно это диалектическое проявляется таким образом, что об одном субъекте утверждаются два противоположных предиката. Более чистая диалектика состоит в том, что относительно какого-нибудь рассудочного определения-предиката показывается, как в нем самом оно столь же есть и противоположность себя самого, что оно, следовательно, упраздняет себя внутри себя.

§171

b) Рассуждающий разум старается найти основания вещей, т.е. их положенность другим и внутри другого. Это другое и является пребывающей внутри себя сущностью этих вещей, но вместе с тем оно представляет собой лишь нечто относительно безусловное, так как обоснованное, или следствие, имеет содержание, отличное от содержания основания.

§172

с) Умозаключающий разум совершает опосредствование содержания, выступающего соответственно определениям понятия в виде единичного, особенного и всеобщего. Особенное по отношению к единичному есть нечто всеобщее, а по отношению к всеобщему – нечто определенное; оно представляет собой средний термин, содержащий в себе крайние термины единичности и всеобщности и потому связывающий их. Умозаключающий разум – это:

a) формальный разум, если умозаключение субъективно. То, что кажется в этом случае опосредствованным, или следствием, само по себе есть нечто непосредственное. Как опосредствованное оно выступает только для познания.

b) Телеологический разум рассматривает и устанавливает цели, т.е. такое отношение, в котором нечто опосредствованное, произведенное имеет то же самое содержание, что и предполагаемое им понятие, представляющее собой нечто непосредственное; причем это опосредствованное, следствие, служит здесь также и основанием.

c) Разумная идея – это такое понятие, внешнее выражение (Auberlichkeit) или, лучше сказать, реальность которого целиком определена им самим и существует только внутри своего понятия, другими словами, это такое сущее, которое обладает своим собственным понятием и является средством самого себя, причем средство есть здесь в равной мере и цель.

Второй раздел

ПРАКТИЧЕСКИЙ ДУХ

§173

Практический дух не только имеет идеи, он есть сама живая идея. Практический дух – это дух, самопроизвольно определяющий себя и сообщающий своим определениям внешнюю реальность. От Я, которое превращается в предметы, в объективность лишь теоретически, идеально, следует отличать Я, которое делает это практически, реально.

§174

Практический дух называют преимущественно свободной волей, ибо Я может абстрагироваться от всякой определенности, в какой оно находится, и во всякой определенности остается неопределенным и равным самому себе.

§175

Воля как внутренне определяющее себя понятие – это прежде всего деятельность и поступок. Она переносит свои внутренние определения во внешнее наличное бытие и тем выражает себя как идею.

§176

К деянию относится вся совокупность определений, непосредственно связанных с произведенным им изменением наличного бытия. К поступку же относится прежде всего только то из этого деяния, что входило в намерение, иначе говоря, только то, что было в сознании. Только это воля признает как свое и как свою вину, которую ей действительно можно приписывать. Но в широком смысле под виной нужно понимать и те из определений деяния, которые не сознавались, но могли быть сознаваемы.

§177

а) Практическое чувство хотя и содержит в себе практические правовые и практические моральные определения и законы, но в непосредственном, а следовательно, неразвитом и непродуманном и, самое главное, в нечистом виде из-за примеси субъективной единичности. Необходимо заметить, что у практического чувства нет никакого иного истинного содержания, кроме определенным образом знаемых прав, обязанностей и законов, что, с одной стороны, практическое чувство смутно и определено единичностью, а с другой – может быть поставлено выше определенного сознания этих прав, обязанностей и законов лишь постольку, поскольку соблюдаются они по отдельности и практическое чувство по отношению к ним можно считать тотальностью.

§178

b) Чувствовать какое-нибудь практическое определение и в то же время чувствовать то противоречие, что это внутреннее определение не реализовано, хотя реализовать его крайне важно, и значит иметь [природное] побуждение. Такое побуждение свойственно субъективной природе и направлено только на свою определенность. Вожделение есть единичное определение [природного] побуждения. В зависимости от того, соответствует или не соответствует ему внешнее наличное бытие, чувство становится приятным либо неприятным. При [природных] побуждениях и вожделениях практический дух остается в естественности и является существом зависимым, несвободным.

§179

c) Необходимо, чтобы дух избавился от погруженности в [природные] побуждения и поднялся до такой всеобщности, когда каждое отдельное побуждение не расценивается как абсолютное, а ставится на свое место и получает должную оценку только в качестве момента тотальности, чем и очищается от субъективной случайности.

§180

Определения духа – это и есть его законы. Но они не являются его внешними, природными детерминациями; его единственное определение, в котором и содержатся все остальные, – это его свобода. Она служит и формой, и содержанием его закона. Последний может быть правовым, моральным или политическим.

I. ПРАВО

§181

Дух как свободное, сознающее себя существо есть то равное самому себе Я, которое в своем абсолютно отрицательном отношении является прежде всего исключающим Я, единичным свободным существом, или лицом.

§182

Право – это отношение людей друг к другу, поскольку они являются абстрактными лицами. Противоречащим праву является поступок, которым человек не признается как лицо, иначе говоря, поступок, нарушающий сферу свободы человека. Таким образом, правовое отношение друг к другу, согласно своему основному определению, носит негативный характер и не требует, собственно, оказывать другому что-либо позитивное, а требует только признавать его как лицо.

§183

Внешнюю сферу права и свободы составляет собственность, подведение ничьей вещи под мою власть и волю. Владение является стороной произвольного присвоения. Стороной же собственности, как таковой, является та всеобщая сторона, что владение есть проявление моей воли, которая другим должна рассматриваться как нечто абсолютное.

§184

Я могу отчуждать от себя свою собственность, а именно то, что действительно является собственностью, т.е., с одной стороны, есть мое, а с другой – обладает моментом внешнего наличного бытия. Неотчуждаемы, следовательно, мой разум, моя свобода, моя личность и вообще все то, что составляет необходимое содержание моей свободы.

§185

Я могу продать (verau?ern) свою собственность другому и приобрести себе чужую собственность. Это приобретение происходит только по договору, по взаимному согласию со стороны одного лица отказаться от некоторой собственности и передать ее другому, а со стороны другого – принять ее.

§186

Сфера моей свободы включает мою личность и отношение вещи к ней; когда другие эту сферу нарушают, то это может иметь или только тот смысл, что мне не принадлежит лишь данная вещь, причем личность мою признают, или же тот, что не признают самое мою личность, что и бывает в случае насильственного причинения ущерба моему телу и жизни.

§187

В моей личности другой непосредственно оскорбляет свою собственную. Оскорбляя мою личность, он совершает по отношению ко мне не нечто единичное, а нечто всеобщее. То, что он совершил по отношению к самому себе в плане понятия, необходимо совершить по отношению к нему в действительности. Если это осуществляется самим оскорбленным лицом, то это месть; если же месть совершается некоторой всеобщей волей и во имя всеобщей воли, то месть называется наказанием.

§188

Право, касающееся собственности, является предметом гражданского права; право, касающееся личности, является предметом уголовного права. Науку об основных понятиях права назвали естественным правом, как будто существует какое-то право, принадлежащее людям от природы, и какое-то отличное от него право, возникающее в обществе в той связи, что там естественным правом как истинным правом приходится частично пожертвовать. На самом же деле благодаря обществу возникают всего лишь особенные права, отсутствующие в том праве, основой которого служит только единичная личность. Но вместе с тем они-то и представляют собой ликвидацию односторонности указанного принципа и его истинную реализацию.

II. МОРАЛЬНОСТЬ

§189

Суть моральности выражает принцип: рассматривай себя в своей практической деятельности как свободное существо; иными словами, моральность дополняет [практическую] деятельность моментом субъективности, а именно требованием, чтобы 1) субъективное как образ мыслей и как намерение соответствовало тому, что, собственно, является заповедью, и чтобы то, что является долгом, выполнялось не по склонности, не по какой-то неприятной обязанности и не ради щегольства тем, какой ты хороший, а по убеждению, потому что это долг; 2) моральность, таким образом, касается человека в силу его особенности и в отличие от права не является чисто негативной. Свободному существу ничего не предпишешь, отдельному человеку – можно.

§190

Добро – это краткое обозначение сути обязанностей, а именно сути тех основных определений, содержанием которых являются необходимые человеческие отношения; другими словами, оно есть разумное в них. Зло – это то, что умышленно направлено на разрушение такого отношения. Дурное же – это когда свои обязанности нарушают хотя и непреднамеренно, но сознательно, уступая какому-нибудь побуждению чувственности или из любви к кому-нибудь.

§191

1. Необходимые человеческие отношения каждого человека к самому себе состоят: а) в самосохранении, в том, чтобы индивид подчинял себе внешнюю физическую природу и делал ее соответствующей ему; b) своей духовной природе он должен создать независимость от него как его собственной физической природы; с) он должен подчинить себя своей всеобщей духовной сущности и сделать себя соответствующим ей; образование вообще.

§192

2. Семейные отношения суть природное объединение индивидов. Связью этого природного общества служат любовь и доверие, знание об этом первоначальном объединении и об образе действий в духе этого знания. Индивидам, составляющим это общество, принадлежат в соответствии с их особенными определениями особые права; но если бы эти права утверждались в форме прав, то моральная связь этого общества, где каждый главным образом именно в силу принципа любви и получает то, что полагается ему, как таковому, была бы разорвана.

§193

3. Моральное отношение к другим вообще основывается на первоначальном тождестве человеческой природы. Долг всеобщего человеколюбия состоит в благожелательности и в оказании при соответствующих обстоятельствах всеобщих существенных услуг. Моральный долг оказывать более частые и длительные услуги вытекает из основывающихся на свободной воле отношений знакомства и дружбы.

(Здесь крайние пределы конечности. Все зависит от момента.)

III. ГОСУДАРСТВО (РЕАЛЬНЫЙ ДУХ)

§194

Природное общество семьи расширяется до всеобщего государственного общества, которое представляет собой связь, возникшую столь же благодаря природе, сколь и благодаря свободной воле, и основывается столь же на праве, сколь и на морали, но выступает в общем и целом не столько как общество, состоящее из индивидов, сколько как внутри себя единый, индивидуальный народный дух.

§195

Наука о государстве есть представление той организации, какой обладает народ как внутри себя живое органическое целое.

§196

Государство как нечто всеобщее представляет собой противоположность индивидам. Оно тем совершеннее, чем больше всеобщее соответствует разуму и чем больше индивиды согласны с духом целого. Необходимый образ мыслей и действий граждан по отношению к государству и правительству заключается не в слепом повиновении их приказам и не в требовании, чтобы каждый давал свое индивидуальное согласие на учреждения и мероприятия государства, а в доверии к нему и в благоразумном повиновении ему.

§197

В состав государства входят различные власти, представляющие собой моменты его организации. Законодательная, судебная и исполнительная власть, как таковые, являются ее абстрактными моментами. Реальные же власти – это власти, конституирующие целое, – судебная и полицейская, финансовая и административная, военная и политическая, в каждой из которых, собственно говоря, и выступают указанные абстрактные моменты. Высшим управляющим центром всех властей является правительство.

§198

Различные сословия в государстве – это в сущности те конкретные различия, соответственно коим индивиды и делятся на классы. Классы покоятся преимущественно на неравенстве богатства, доходов и образования, покоящихся в свою очередь отчасти на неравенстве по рождению, отчего индивиды и получают к одному роду деятельности, полезной для государства, большую пригодность, чем к другому.

§199

Конституция устанавливает разделение и отношение друг к другу различных государственных властей и сферу действия каждой, главным же образом права индивидов по отношению к государству и то содействие, какое каждый из них обязан оказывать государству не только в выборе правительства, но и поскольку он вообще является гражданином.

§200

Нравы, законы и конституция составляют внутреннюю организованную жизнь народного духа. В них-то и выражен принцип его сущности, иначе говоря, ее характер и назначение. Помимо того, у народного духа есть внешние связи и внешние судьбы.

§201

Эта, так сказать,историческая история рассматривает существование народного духа, развитие его принципа в его конституции и законах, а также в его судьбах внешним образом, соответственно восприятию событий и соответственно непосредственным причинам, какие кажутся заключающимися в случайных обстоятельствах и в индивидуальных характерах.

§202

Философская история не только схватывает принцип народа исходя из его учреждений и судеб, и затем излагает события исходя из этого принципа, но рассматривает главным образом всеобщий мировой дух, то, как он во внутренней связи через историю раздельно проявляющихся наций и через их судьбы прошел различные ступени своего образования. Она изображает всеобщий дух как субстанцию, проявляющуюся в его акциденциях, так что этот его облик или, лучше сказать, внешний вид образован несоответственно его сущности. Более высокое выражение (Darstellung) его это изображение (Gestaltung) его в простой духовной форме.

(Не все народы идут в счет в мировой истории. Каждый соответственно своему принципу выступает в свой момент. Затем он исчезает со сцены, по-видимому, навсегда. Не случайно приходит его очередь.)

Третий раздел

ДУХ В ЕГО ЧИСТОМ ВЫРАЖЕНИИ

I. ИСКУССТВО

§203

Искусство выражает дух в индивидуальном своеобразии и в то же время очищенным как от случайного наличного бытия и его изменений, так и от внешних условий, и притом выражает объективно для созерцания и представления. Целью искусства является прекрасное само по себе, а не копирование природы, которая сама лишь временная и несвободная копия идеи. Эстетика рассматривает особенные формы этого прекрасного выражения.

(Искусство зависит от того, каково субстанциальное сознание духа. Мы изучаем греческие произведения, но не становимся от этого греками. Не представлению, а внутренней продуктивной жизни мы обязаны тем, что мы не греки. Фантазия этого народа не какое-то суеверие, а присущий ему дух; так называемое чудесное – это ребяческая машинерия; ошибка Клопштока с его ангелами, северными богами. Живая мифология народа составляет, следовательно, основу я содержание его искусства.)

§204

Следует различать две главные формы, два стиля искусства: античный и современный. Характер первой пластичен, объективен; характер второй романтичен, субъективен. Античный стиль изображает индивидуальность одновременно и как всеобщий, существенный характер, не превращая его при этом ни в абстракцию, ни в аллегорию, а оставляя его живой тотальностью. В объективной ясности и в объективной направленности он гасит все случайное и произвольное субъективного.

§205

Искусства различаются по родам благодаря тому элементу, в каком они выражают прекрасное и каким более детально определяются предмет и дух этого выражения. Для внешнего созерцания живопись дает изображение в красках на плоскости, ваяние – бесцветное изображение в телесной форме. Для внутреннего созерцания музыка выражает прекрасное в лишенных представления тонах, поэзия – посредством языка.

(Ораторское искусство, строительное искусство, искусство садовника и т.д. не являются чистыми изящными искусствами, ибо в основе их кроме выражения прекрасного лежит еще и другая цель.)

§206

Основными родами поэзии являются эпический, лирический и драматический. Первый изображает предмет в виде внешнего события; второй – единичное чувство, иначе говоря, происходящее в душе субъективное движение; третий в строгом смысле слова поступки как действие волн.

II. РЕЛИГИЯ

§207

Религия дает выражение (Darstellung) абсолютного духа не только для созерцания и представления, но и для мысли и познания. Главное назначение религии состоит в том, чтобы возвысить индивида до мысли о боге, создать его единение с богом и уверить индивида в этом единении.

(Религия – это истина в том виде, в каком она существует для всех людей. Сущностью истинной религии является любовь. Как познание истины человеческой воли, любовь есть прежде все умонастроение. Религиозная любовь не просто природная привязанность, не просто моральное благоволение и не какое-то неопределенно всеобщее расслабленное состояние души; она подтверждается, в частности, абсолютным самопожертвованием. <Да любите друг друга, как я возлюбил вас>. Религиозная любовь представляет собой бесконечную власть над всеми конечными проявлениями духа: над дурным, над злом, над преступлением, а также над положительными законами и т.д. Христос позволил в субботу своим ученикам выдергивать колосья и исцелил руку. Божественная любовь прощает грех, превращает происшедшее в непроисходившее для духа. Марии Магдалине прощается много за то, что она возлюбила много. Любовь выше даже соображений морали: Мария умащает Христа, вместо того чтобы дать это масло нищим, и Христос одобряет это. Субстанциальное отношение человека к богу – это прощение грехов. Основу любви составляет осознание бога и его сущности как любви, вот почему любовь есть вместе с тем и высочайшее смирение. Не Я должен быть для себя объективностью в любви, а бог, но, познавая его, я должен забыть о самом себе. Прощение греха не есть нечто временное, не является следствием внешнего наказания, а представляет собой внутреннее, вечное прощение, существующее в духе и чувствах. В уничтожении своей ничтожности и заключается величие любви. Субстанциальное отношение человека к богу кажется в своей истине чем-то потусторонним, но любовь бога к человеку и человека к богу устраняет отделенность посюстороннего от представляемого как потустороннее и означает вечную жизнь.

Это тождество мы созерцаем в Христе. Сын человеческий, он есть и сын божий. Для богочеловека не существует потустороннего. Он почитается не как вот этот единичный, а как всеобщий, как истинный человек. Внешнюю сторону его истории необходимо отличать от религиозной. Пройдя через действительность, через низменное, постыдное, он умер. Его боль была глубочайшим проявлением единства божественной и человеческой природы как в жизни, так и в страдании. Блаженные боги язычников представлялись как бы в потустороннем мире; Христом же освящена сама обычная действительность, это низкое, которое отнюдь не презренно. Его воскресение и вознесение на небо существуют только для веры: Стефану было видение, в котором он видел Христа одесную бога. Именно возвращение в себя и составляет вечную жизнь бога. Возбуждать же исходя из отдельных обстоятельств, из деталей сомнение в том, было ли это внешней действительностью, глупо и низко. Для веры не имеет значения чувственно происходящее, для нее важно, то, что происходит вечно. История бога. Примирение бога с человеком как само по себе свершившееся, а не как случай, не как произвол бога осознается в церкви. Знание этого есть святой дух общины. Царство божие – это прежде всего та незримая церковь, которая охватывает все страны света и разные религии; затем – внешняя церковь. В католической церкви община разделена внутри себя на священников и мирян. Священники наделены полномочиями и властью. Примирение с богом производится отчасти внешним образом; вообще у католиков господствует менее духовная действительность религии. У протестантов же священники являются лишь учителями. Перед богом как присутствующим духом общины все в общине равны. Дела, как таковые, бессильны. Важна вера и образ мыслей. Зло сознается как нечто само по себе ничтожное. Эта боль должна пронизать человека. Чтобы соединиться с богом вопреки злу, он должен, если он отказывается от зла и отходит от него, свободно принять милость бога. Только в душе достигается действительное единение с богом. В ней проясняется и чувственная форма таинств.)

III. НАУКА

§208

Наука есть постигающее познание абсолютного духа. Поскольку он схватывается ею в форме понятия, всякое чуждое абсолютному духу бытие снято в этом знании и знание достигло полного равенства с самим собой. Это понятие, которое имеет содержанием само себя и себя постигает.